<!DOCTYPE html>
<html prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#" lang="de" itemtype="http://schema.org/NewsArticle" itemscope>
<head>
    <title>Aus Angst vor Ärger: SVP lädt Glarner aus | Blick am Abend</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="SVP-Scharfmacher Andreas Glarner hätte Mitte März an der Generalversammlung einer Aargauer Bezirkspartei auftreten sollen. Doch die Veranstalter haben kalte Füsse bekommen." />
            <meta itemprop="description" content="SVP-Scharfmacher Andreas Glarner hätte Mitte März an der Generalversammlung einer Aargauer Bezirkspartei auftreten sollen. Doch die Veranstalter haben kalte Füsse bekommen." />
        <meta name="keywords" content="News" />
        <meta name="news_keywords" content="glarner,angst vor ärger,andreas glarner,svp,tele m1,vulliamy,oberwil-lieli,mitte märz an der generalversammlung,daniel vulliamy,möhlin" />
            <meta name="author" content="Blick am Abend" />
<meta name="date" content="2017-02-10T15:24:10+0100" />
<meta name="robots" content="index,follow,noodp,noarchive" />
    <meta name="contentId" content="6200535" />
    <meta name="cXenseParse:recs:articleid" content="6200535"/>
<meta name="contentType" content="news" />
    <meta name="cXenseParse:rag-pagetype" content="news"/>
<meta name="contentPool" content="web|mobile|app" />
<meta name="contentDate" content="20170210" />
    <meta name="cXenseParse:recs:publishtime" content="2017-02-10T15:24:10+0100"/>
<meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:rag-teasertitle" content="SVP lädt Glarner aus"/>
            <meta name="cXenseParse:recs:rag-teasercatchword" content="Aus Angst vor Ärger"/>

            <meta name="cXenseParse:recs:rag-videourl" content="http://www.blickamabend.ch/6199502"/>
                <meta name="cXenseParse:recs:rag-galleryurl" content=""/>
                <meta name="cXenseParse:rag-source" content="0"/>
        <meta name="cXenseParse:rag-section" content="News"/>
    <meta property="og:url" content="http://www.blickamabend.ch/news/aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535.html" />
<meta name="og:title" content="Aus Angst vor Ärger: SVP lädt Glarner aus" />
    <meta property="og:description" content="SVP-Scharfmacher Andreas Glarner hätte Mitte März an der Generalversammlung einer Aargauer Bezirkspartei auftreten sollen. Doch die Veranstalter haben kalte Füsse bekommen." />
        <meta property="og:image" content="http://f1.blick.ch/img/incoming/crop5814897/6221746911-cfacebook_photo-w1200-h630/FDP-SVP4.jpg" />
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
    <meta property="og:type" content="article" />
<!-- Blick-Kanal (bolzurich) -->
<meta name="google-site-verification" content="C1lCSj-OcwR549EmccB49Y8L2_9C1shzE9ZO4y4x-so" />
<!-- Sport-Kanal (blicksport) -->
<meta name="google-site-verification" content="q5yTS32Nn7X9c9xup6z3whp6uOMxwY6P8cIq1SIvq08" />

<link rel="amphtml" href="https://amp.blickamabend.ch/news/aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535.html">
        <link rel="canonical" href="http://www.blick.ch/news/politik/aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535.html" />
<meta name="googlebot-news" content="noindex" />
<link rel="apple-touch-icon" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/img/icon-128-precomposed.png" type="image/png" />
<link rel="shortcut icon" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/img/favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=458314022">
<link itemprop="mainEntityOfPage" href="http://www.blick.ch/news/politik/aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535.html" />
    <meta itemprop="articleSection" content="News"/>
	    <meta itemprop="datePublished" content="2017-02-10T14:01:24" />
    <meta itemprop="dateModified" content="2017-02-10T15:24:10" />
<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet" type="text/css" />

<meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@blickamabend"/>
    <meta name="twitter:url" content="http://www.blickamabend.ch/6200535" />
    <meta name="twitter:title" content="Aus Angst vor Ärger: SVP lädt Glarner aus | Blick am Abend"/>
    <meta name="twitter:description" content="SVP-Scharfmacher Andreas Glarner hätte Mitte März an der Generalversammlung einer Aargauer Bezirkspartei auftreten sollen. Doch die Veranstalter haben kalte Füsse bekommen."/>
    <meta name="twitter:image:src" content="http://f1.blick.ch/img/incoming/crop5814897/6221746911-cfacebook_photo-w1200-h630/FDP-SVP4.jpg"/>
            <meta name="twitter:image" content="http://f1.blick.ch/img/incoming/crop5814897/6221746911-cfacebook_photo-w1200-h630/FDP-SVP4.jpg"/>
        <meta name="twitter:app:country" content="CH">
    <meta name="twitter:app:name:iphone" content="Blick am Abend">
    <meta name="twitter:app:id:iphone" content="458314022">
    <meta name="twitter:app:name:googleplay" content="Blick am Abend">
    <meta name="twitter:app:id:googleplay" content="ch.blickamabend.news">
    <link rel="publisher" href="https://plus.google.com/109881084743199096620" />
<script src="https://cdn.optimizely.com/js/2124471035.js"></script><script type="text/javascript">
                var nuggtg=encodeURIComponent("");
                var nugghost="//ri.nuggad.net";
                var nugghostmobile="//ri.nuggad.net";
                var nuggn=1442414040;
                var nuggsid=1317033816;
                var nuggnmobile=1827563635;
                var nuggsidmobile=1194539821;
                var nuggadmobile=navigator.userAgent.match(/mobile/i);
                var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
                if (nuggadmobile) {
                // Use mobile config for all mobile devices
                var nuggn=nuggnmobile;
                var nuggsid=nuggsidmobile;
                var nugghost=nugghostmobile;
                }
                if (nuggadios) {
                // Load Mobile Solutions Lib on iOS
                document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
                }else{
                // Sync RC-Call for all non-iOS Devices (incl Desktop)
                document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
                }
                </script>

                <script type="text/javascript">
                if (nuggadios) {
                nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
                });
                }
</script><meta property="fb:app_id" content="1461265510767149" />
    <link rel="alternate" type="application/rss+xml" title="RSS Blick am Abend News" href="http://www.blickamabend.ch/news/rss"/>
            <!--[if !IE]><!-->
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/css/styles.css" media="screen, projection, print"/>
            <!--<![endif]-->
            <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/css/ie-split.css" media="screen, projection, print"/>
            <![endif]-->
            <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/css/ie6.css" />
            <![endif]-->
            <!--[if gte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/css/ie789.css" />
            <![endif]-->
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/css/print.css" media="print"/>
            <script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/jquery.package.min.js"></script>
            <script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/allJsFiles.min.js"></script>
        <script type="text/javascript">
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    </head>
<body class=" articlebaaz">
<!-- HTTPS:  -->
<script type="text/javascript">
    /* <![CDATA[ */
    var s_account='ringierag-blick';
    /* ]]> */
</script>
<script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/scz_code.js"></script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _sf_startpt=(new Date()).getTime();// Chartbeat
    var WEMF_section='/news';
    scz.special='artikel';

    document.addEventListener('DOMContentLoaded',function(){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'});
        }
    });

    function getWEMF(caller){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'}); /* GTM Pageview */
        }
    }

    function setDefaultProperties(category,agof,swipe){delomni();scz.prop4='Aus Angst vor Ärger: SVP lädt Glarner aus | Blick am Abend';scz.pageName='news/aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535';scz.channel='news';scz.prop2='aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535';if(category){scz.prop6=category;}else{scz.prop6='artikel';}if(swipe){scz.prop12=swipe;}scz.prop13=scz.special;if(agof){scz.prop7=agof;}else{scz.prop7='/news';}scz.prop8='20170210';scz.prop9='0';if(category=='artikel'||category=='video'||category=='slideshow'||category=='fehler'){scz.prop17=scz.prop6+':aus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535';};scz.trackingServer='omni.blick.ch';scz.hier1=scz.pageName;}

    

    getomni('artikel','');
    $(document).ready(function(){$(document).delegate('.trackCustomLink','click',function(event){event.stopPropagation();event.preventDefault(); trackCustomLink(this,$(this).data('rel'));});});
    /* ]]> */
</script>
<util:cache id='id-6200535-2017-02-10 15:24:10.0' expireTime="10m">
            </util:cache>
    <script>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</script>
        <!-- Google Tag Manager -->

            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PS2PDM"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
        
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PS2PDM');
            </script>
            <!-- End Google Tag Manager -->
        <div id="fb-root"></div>
<script type="text/javascript">
    /* <![CDATA[ */
    var fbAsyncIds = [],
        fbStatUrls = [];
    $(window).load(function () {
        $.getScript('//connect.facebook.net/de_DE/sdk.js', function () {
            FB.init({version:'v2.6',appId: '1461265510767149', cookie: 'www.blickamabend.ch', oauth: true,channelUrl:'http://www.blickamabend.ch/resources/ver1-0/channel.html'});
            $('.fblb').each(function () {
                FB.XFBML.parse($(this).get(0));
            });
        });
        window.fbAsyncInit = function() {
            for (var i = 0; i < fbAsyncIds.length; i++) {
                FB.XFBML.parse($('#' + fbAsyncIds[i]).get(0));
                FB.Event.subscribe('edge.create', function (href, widget) {
                    try {
                        if (facebookLikes == 0) {
                            trackLike(fbStatUrls[i++]);
                            facebookLikes++;
                        }
                    } catch (e) {}
                });
            }
        };
    });
    function enableFullscreenControl(){return -1}
    function finishedLoading(){videoTag.removeEventListener('timeupdate', finishedLoading ,false);return -1}
    /* ]]> */
</script>

<a id="top"></a>

<!--googleoff: index--><div id="background_outer">
	</div>
<div id="header_outer">
    <div id="header" class="clearfix">
        <div id="logo">
		            <a title="Blick am Abend - News, die wirklich unterhalten" href="http://www.blickamabend.ch/">Blick am Abend - News, die wirklich unterhalten</a>
		        </div>
	    	<div id="logo_print"><img src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/img/logo_print.gif" alt="Blick am Abend - News, die wirklich unterhalten" /></div>
    <div class="headerRight">
            <ul  id="mainNavigation" class="">
    <li class="first"><a class="" href="http://www.blickamabend.ch/very-best-of/" title="Very Best Of" >Very Best Of</a></li>
                <li class=""><a href="http://www.blickamabend.ch/news/"  class="select  " title="News" >News</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/promi-news/" title="Promi-News" >Promi-News</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/sport/" title="Sport" >Sport</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/kolumnen/" title="Kolumnen" >Kolumnen</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/video/" title="Video" >Video</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/quiz/" title="Quiz" >Quiz</a></li>
                <li class=""><a class="" href="https://reader.ringier.ch/blick-am-abend" title="ePaper" target="_blank">ePaper</a></li>
                <li class="last"><div class="search_form clearfix" style="margin-right: 21px;"> 		<label class="fl" title="suchbegriff"> 		    <input style="border: none; padding: 5px; display:none;" id="searchslotfwid0" type="text" onkeyup="if(event.keyCode==13){location.href='http://www.blickamabend.ch/suche/?q='+$('#searchslotfwid0').val();}" onblur="if (this.value == ''){this.value = 'Suchbegriff...';}" onfocus="if (this.value == 'Suchbegriff...') {this.value = '';}" value="Suchbegriff..." class="ui-autocomplete-input" title="Suchbegriff..." autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"> 		</label> 		<a style="font-size: 5em; margin-left: 5px; margin-top: 2px; height: 10px; width: 5px; border: none;" class="icon-ico-00-search" href="javascript:void(0);" onclick="if ('Suchbegriff...'==document.getElementById('searchslotfwid0').value) {document.getElementById('searchslotfwid0').value = '';}location.href='http://www.blickamabend.ch/suche/?q='+$('#searchslotfwid0').val();"></a> 		<script type="text/javascript"> 		/* <![CDATA[ */ 		$(document).ready(function(){initSayt('#searchslotfwid0','http://www.blickamabend.ch/widget/id2553190?view=json');}); 		/* ]]> */ 		</script> 	</div></li>
                </ul>
<div id="community_login_register" style="margin-top: 16px; margin-right: 15px;">
				<div id="userDataLoged" style="display:none">
					<a id="userNameLink" href="#" style="color: white; font-family: TazBold; font-size: 16px;">Hallo:&nbsp;</a> <span style="color: white;">|</span>
					<a id="editAccountLink" href="http://www.blickamabend.ch/services/personal/" style="color: white; font-family: TazBold; font-size: 16px;" title=""><strong>Mein Konto</strong></a> <span style="color: white;">|</span>
					<a id="logout-button" href="" title="" style="color: white; font-family: TazBold; font-size: 16px;"><strong>Abmelden</strong></a>
				</div>
				<div id="userDataUnloged">
					<a style="color: white; font-size: 16px; font-family: TazBold;" id="topLogin" href="#loginModal"  title="Login"><strong>Anmelden</strong></a> <span class="hlight">
					</div>
	</div>
<script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function(){initLogin('http://www.blickamabend.ch/','http://www.blickamabend.ch/widget/id2562689?view=ajax', 'http://www.blickamabend.ch/twitter/login')});
/* ]]> */
</script>
	</div>
    </div>
</div>
<div id="submenu_outer">
    <div id="submenu">
        <div class="socialIcon-container">
    <a href="https://www.facebook.com/blickamabend/" target="_blank"><div class="iconFacebook_outer"><div id="iconFacebook" class="socialIcon-fb icon-ico-03-facebook"></div></div></a>
    <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.blickamabend.ch%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=blickamabend&amp;tw_p=followbutton" data-lang="en" data-show-count="true" data-show-screen-name="false" data-dnt="true">
    <div class="iconTwitter_outer">
        <div class="socialIcon-twitter icon-ico-03-twitter"></div>
    </div></a>

    <a href="https://www.instagram.com/blickamabend/" target="_blank"><div class="iconInstagram_outer">
        <div class="socialIcon-instagram icon-ico-07-instagram"></div>
    </div></a>

    <a href="http://www.blickamabend.ch/news/hier-gehts-lang-so-findest-du-uns-auf-snapchat-id4193746.html" target="_blank"><div class="iconSnap_outer">
        <div class="socialIcon-snap iconsnap-ico-07-snapchat"></div>
    </div></a>
</div><div class="navbar-header" id="category-navigation">
	<ul>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/trending">
				<span class="badgeIconTop" style="background-color:#CD008B;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #CD008B;"></span>
					<span class="right" style="border-color: transparent #CD008B;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #CD008B;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541791/8577901348-w56-h66/Trending-Badge.png" width="56" height="66" alt="Trending" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/krass">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541685/0507909304-w56-h66/Krass-Badge.png" width="56" height="66" alt="Krass" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/fail">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541636/4207907663-w56-h66/Fail-Badge.png" width="56" height="66" alt="Fail" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/funny">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f1.blick.ch/img/incoming/origs6005112/8717907838-w56-h66/funny-badge-groesser-hoeher.png" width="56" height="66" alt="Funny" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/joeoe">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f2.blick.ch/img/incoming/origs6005107/1337908320-w56-h66/Joeoe-Badge.png" width="56" height="66" alt="Jöö" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/super">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541629/0357906981-w56-h66/Super-Badge.png" width="56" height="66" alt="Super" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/good-news">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541737/0687903692-w56-h66/GoodNews-Badge.png" width="56" height="66" alt="Good News" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	</ul>
</div></div>
</div>
<div id="content_header">
	</div>
<style>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</style>

        <div id="searchItemGame" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Finde den folgenden Gegenstand beim Surfen auf Blickamabend.ch und gewinne tolle Preise!</span>
            <div class="item">
                <img src="http://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea">
                <a class="submit4Game" href="#">Suche starten</a>
            </div>
        </div>

        <div id="searchItemGameFound" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Du hast den Gegenstand gefunden! Klicke auf Mitmachen und nehme am Gewinnspiel teil.</span>
            <div class="item">
                <img src="http://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea submitForm">
                <a class="submit4Game" href="#">Mitmachen</a>
            </div>
        </div>
    <!--googleon: index--><div id="content_outer">
    <div class="container_18 push_18">
    <div id="lb-ads">
			<script type="text/javascript">
				/* <![CDATA[ */
				if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
				document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604258|0|0|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
				/* ]]> */
			</script>
			<script type="text/javascript">
				/* <![CDATA[ */
				if(typeof cu_5604258_getAdId=='function' && typeof cu_5604258=='function' && cu_5604258_getAdId() > 0){
					if($('body').hasClass('video')){
						$('#lb-ads').css({'border-bottom':'12px solid '+$('body').css('backgroundColor')});
					}else{
						$('#lb-ads').css({'border-bottom':'12px solid #fff'});
					}
					cu_5604258();
				}
				if ($.browser.msie && $.browser.version < 7.9999) {
					$('#lb-ads').parent().css('z-index', '700');
				}
				/* ]]> */
			</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604258|0|0|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|780|5604258|0|1217|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="994" height="118" /></a></noscript>
			</div>

			</div>
<div class="container_18 push_18">
	<div id="sky-ads">
<script type="text/javascript">
/* <![CDATA[ */
if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604282|0|0|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
if(typeof cu_5604282_getHeight=='function' && typeof cu_5604282=='function' && cu_5604282_getHeight() > 0){
	cu_5604282();
}
if ($.browser.msie && $.browser.version < 7.9999) {
	$('#sky-ads').parent().css('z-index', '600');
}		
/* ]]> */
</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604282|0|0|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|780|5604282|0|529|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="300" height="600" /></a></noscript>
</div>

		</div><div class="container_18">
        <div id="container" class="article">
            <div class="grid_18"></div>
<div class="clear"></div><div class="grid_18" >
	<div class="clearfix">
		<div class="grid_12 alpha leftElement">
			<div id="page">
				<div class="article">
					<div class="vspace articleHeader">
						<h1>
				Aus Angst vor Ärger: SVP lädt Glarner aus</h1>
				<div id="layoutHeadline" style="display:none;"><strong>Aus Angst vor Ärger</strong>SVP lädt Glarner aus</div>
				<script type="text/javascript">
				/* <![CDATA[ */
				/* transform SEOptimized <h1>catchword: headline</h1>
									into <h1><strong>catchword</strong> headline</h1>
									for layout purpose
									*/
				$('h1').html($('#layoutHeadline').html());
				/* ]]> */
				</script>
				<p id="abstract">
                <span class="article-lead__text">
						SVP-Scharfmacher Andreas Glarner hätte Mitte März an der Generalversammlung einer Aargauer Bezirkspartei auftreten sollen. Doch die Veranstalter haben kalte Füsse bekommen.</span>
            </p>
                    <div class="authorheadline">
	</div>
<div class="widget_author vspace">
			<a href="http://www.blickamabend.ch/georg-nopper" title="Georg Nopper">
			<span class="author_name">Georg </span><span class="author_name">Nopper</span><br/><span>Redaktor Nachrichten</span></a>
			</div>
	<div class="clearfix vspace">
		<div class="teaserInfo">
			<span class="time">
				<time itemprop="datePublished" datetime="2017-02-10">
					14.01 Uhr</time>
				
					, Aktualisiert
					<time itemprop="dateModified" datetime="2017-02-10">
						vor 34 Minuten</time>
				</span>
			<span class="reactions">0&nbsp;Reax
				</span>
		</div>
	</div>
<div class="container-stickybar">
					<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="http://www.blickamabend.ch/6200535?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Aus Angst vor Ärger: SVP lädt Glarner aus " data-url="http://www.blickamabend.ch/6200535?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="http://www.blickamabend.ch/6200535?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
</div>

				<div class="sn_published">
					<div id="snfwid2" class="sn_published_inner clearfix"><div class="socialNetwork-container">
						<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="http://www.blickamabend.ch/6200535?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Aus Angst vor Ärger: SVP lädt Glarner aus " data-url="http://www.blickamabend.ch/6200535?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="http://www.blickamabend.ch/6200535?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
<div class="socialNetwork--shares">
							<span class="shares_count">0</span>
							<span class="shares_title">shares</span>
						</div>
						</div>
					
					<div class="error_sb_outer">
    <a class="outline error lightbox" href="http://www.blickamabend.ch/widget/id2544673?article_title=SVP lädt Glarner aus&amp;website_name=Blick am Abend&amp;view=error_send&amp;article_lead=SVP-Scharfmacher Andreas Glarner hätte Mitte März an der Generalversammlung einer Aargauer Bezirkspartei auftreten sollen. Doch die Veranstalter haben kalte Füsse bekommen.&amp;article_url=http://www.blickamabend.ch/6200535&amp;section_name=News">
        <div class="socialNetwork--reporterror icon-ico-03-error-btn"></div>
        <div class="socialNetwork--reporterrors">Feedback<br>geben</div>
    </a>
</div></div></div>

				<script type="text/javascript">
					if ($('#snfwid2').parents('.article-entry').find('.foto:first').children().length > 0) {
						$('#snfwid2').css('width', '309px');
					}
				</script>
			<script>

	var shareWithEmail = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestEmail', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithFB = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestFacebook', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithTW = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestTwitter', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithGP = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestGooglePlus', 'eventCallback': function(){

			}
			});
		}
	};

	// START - Social sharing
	$(function() {
		$('.fb_sharetext').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--fb').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<div style="display:none" ></div>'
		});

		$('.socialNetwork--tw').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<div style="display:none"></div>'
		});

		$('.tw_sharetext').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--gp').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<div style="display:none"></div>'
		});

		$('.gp_sharetext').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<span>teilen</span>'
		});

		var stickyNav = function() {
			var $article = $("div .article"), // Body has also class="article"
					$published = $('.sn_published');
			if ($article.length > 0 && $published.length > 0) {
				var scrollTop = $(window).scrollTop(),
						stickyNavTop = $published.offset().top,
						$stickyBar = $('.container-stickybar');

				if (scrollTop > stickyNavTop && $("body").css("width").replace("px", "") > 1260) {
					$stickyBar.addClass('container-stickybar-sticked');
					$stickyBar.css("left", $article.offset().left - 65);
				} else {
					$stickyBar.removeClass('container-stickybar-sticked');
				}
			}
		};

		stickyNav();

		$(window).scroll(function() {
			stickyNav();
		});
	});
	// END - Social sharing

</script><div class="picture-mini-caption vspace slide-bg article__img--inline--full">
        <a href="http://f1.blick.ch/img/incoming/origs5814897/2942539334-w1280-h960/FDP-SVP4.jpg" class="lightbox einzelbild" onclick="return false;">
                    <img src="http://f1.blick.ch/img/incoming/origs5814897/182636221-w644-h960/FDP-SVP4.jpg" alt="Andreas Glarner: Der Aargauer kritisiert &#171;den Schwachsinn&#187;." class="centeredPicture" width="644px" />
                    <span class="article__img--inline__playButton">play</span>
                    </a>
            <div class="caption" style="display: block" align="left">
				<span class="article__img--inline__caption"> Sind in Rheinfelden AG SVP-Softies am Werk? Nationalrat Andreas Glarner verspottet Parteikollegen. <span class="article__img--inline__credit"> EQ</span>
                            </span>
            </div>
        </div>
</div>
					<div class="article-entry clearfix">
						<div class="foto foto_inline">
							</div>
						<div class="article_module article_module_left">
							<!--googleoff: index--><!--googleon: index--></div>
						<div class="article_text">
							<div class="vspace ">
				<p>Bei SVP-Veranstaltungen ist einer wie Andreas Glarner ein gern gesehener Gast: Laut, kompromisslos, nie um einen träfen Kommentar verlegen. Doch jetzt wurde der Nationalrat und Gemeindepräsident von Oberwil-Lieli AG von seiner eigenen Partei ausgeladen!</p><p>Glarner hätte am 17. März in Möhlin AG an der Generalversammlung der SVP Rheinfelden reden sollen. Wie der <a href="http://www.telem1.ch/35-show-aktuell/14636-episode-donnerstag-9-februar-2017/34678-segment-svp-glarner-von-gv-ausgeladen" rel="noFollow" target="_blank">Regionalsender Tele M1</a> berichtet, haben die Verantwortlichen den Auftritt jedoch abgesagt.</p><h2>Bezirksparteipräsident macht anonyme Drohung geltend</h2><p>Bezirksparteipräsident Daniel Vulliamy erklärt, er habe anonyme Hinweise bekommen, es gebe Ärger, falls Glarner komme. Die Absage sei aus Sicherheitsgründen erfolgt. </p><p>Für Glarner riecht das nach einer Ausrede: «Herr Vulliamy ist wohl eher parteiintern von ein paar Softies unter Druck gekommen», sagt der SVP-Hardliner. (noo)</p></div>

			<!--googleoff: index--><!--googleon: index--></div>
					</div>
					<div class="vspace">
						<div class="widget_video  play-wrapper" style="width:644px">

	<style>
		.brightcoveContainer {
			position:relative;
		}
	</style>

	<meta itemprop="contentURL" content="">

	<div style="width:644px; height:362px" id="container_data_fwid7" class="brightcoveContainer " >
    	<div id="data_fwid7"  >
			<video  id="video_data_fwid7"
					data-account="4772533039001"
					data-player="H18UGDKr"
					data-embed="default"
					data-video-id="5318168361001"
					poster="http://f2.blick.ch/img/incoming/crop6199501/9612787538-chorizontal-w644/Bildschirmfoto-2017-02-09-um-16.jpg"
					class="video-js"  controls style="width:100%; height:100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;">
			</video>

			<script src="//players.brightcove.net/4772533039001/H18UGDKr_default/index.min.js"></script>
			</div>
	</div>

	<script src="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.js"></script>
		<script src="//players.brightcove.net/videojs-custom-endscreen/2/videojs-custom-endscreen.min.js"></script>

		<script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/brightcove-plugins.min.js"></script>
			<script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/brightcove.js"></script>

		<script>
				brightcoveController("baaz", 5601003, 5823368, 'data_fwid7', 'Herr Glarner bezeichnet schwarze Frau als «Stammeshäuptling»', 'Über die Umsetzung der Masseneinwanderungs-Initiative', false, '', false, 9, 9, false, true, false, 'news', '5318168361001', 'H18UGDKr', false, '3.0', '2.0', null, '20170210', 'DCX', 'Schweiz' );
			</script>
		</div>

<div class="media_module gallery_module vspace">
		<h3 class="module_title clearfix">
			<span class="h3_title">Videos</span>
		</h3>
		<div class="media_list">
			<ul class="clearfix">
				<li><div id="c_player_fwid8">
                <span style="display:none;" id="container_data_player_fwid8_iframeSrc">
		http://video.blick.ch/NubesPlayer/index.html?cID=51&aID=52&pID=&autostart=false&themeColor=d6081c&embed=1&configUrl=https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/xtendxIframeStats.js?adtechWebPrerollID=5601003&amp;adtechWebPostrollID=5823368&amp;includePath=/news/&language=de&quality=40&hideHD=true&progressiveDownload=true&amf=0&useNative=false&sendEvents=true&GTMID=GTM-PS2PDM</span>
	<div style="display:none;" id="container_data_player_fwid8" class="youtubePlayer">
    <div style="display:block;" id="data_player_fwid8" >
			<iframe id="container_data_player_fwid8_iframe" width="980" height="640" src="http://video.blick.ch/NubesPlayer/index.html?cID=51&aID=52&pID=&autostart=false&themeColor=d6081c&embed=1&configUrl=https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/xtendxIframeStats.js?adtechWebPrerollID=5601003&amp;adtechWebPostrollID=5823368&amp;includePath=/news/&language=de&quality=40&hideHD=true&sendEvents=true&progressiveDownload=true&useNative=false&amf=0&GTMID=GTM-PS2PDM&misc=595898500475" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
	<div class="video-overlay" id="overlay_data_player_fwid8" style="display: none;">
		<div class="overlay__countdown">
			<p class="overlay__next-text">
				nächstes Video
			</p>
			<p class="overlay__counter">
				<span class="overlay__counter-text">
					in
				</span>
				<span class="overlay__counter-time">
					5
				</span>
				<span class="overlay__counter-text">
					Sekunden
				</span>
			</p>
		</div>
		<div class="overlay__teaser">
		</div>
		<div class="video-overlay__cancel">
			abbrechen
		</div>
	</div>


	<a href="#data_player_fwid8" id="a_data_player_fwid8" class="video">
                    <div style="width:196px;height:110px;overflow:hidden">
                        <img width="196" height="110" alt="" src="http://f2.blick.ch/img/incoming/crop4753927/2759264269-chorizontal-w196/Schweiz-Drittst.jpg" />
                    </div>
                    <span class="play" style="left:156px;margin-top:-40px;">play</span>
                </a>
            </div>
            <div  style="width:196px">
                    <strong>Mit Burka-Plakaten gegen erleichterte Einbürgerung</strong>
                    <span>Andreas Glarner im Interview</span>
                </div>
            <script type="text/javascript">
                /* <![CDATA[ */
                $('a#a_data_player_fwid8').fancybox({'type':'inline','width':'980','height':'640','scrolling':'no','onStart':function(){
                    $('#container_data_player_fwid8_iframe').attr('src',$('#container_data_player_fwid8_iframeSrc').text());
                    $.ajax({type:'GET',url:'http://www.blick.ch/stats/?rt=1&amp;objId=6071871&amp;type=article&amp;ctxId=3905&amp;pubId=1&amp;cat=video&amp;meta=&amp;title=Andreas+Glarner+im+Interview&amp;url=http%3A%2F%2Fwww.blick.ch%2Fnews%2Fpolitik%2Fabstimmungen%2Fmit-burka-plakaten-gegen-erleichterte-einbuergerung-andreas-glarner-im-interview-id6071871.html',context:$(this),cache:false});
                },'onClosed':function(){var tmp = $('#container_data_player_fwid8').html();$('#container_data_player_fwid8').html(tmp);}});
                /* ]]> */
            </script>

        </li>
					<li><div id="c_player_fwid9">
                <span style="display:none;" id="container_data_player_fwid9_iframeSrc">
		http://video.blick.ch/NubesPlayer/index.html?cID=51&aID=52&pID=75141&autostart=false&themeColor=d6081c&embed=1&configUrl=https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/xtendxIframeStats.js?adtechWebPrerollID=5601003&amp;adtechWebPostrollID=5823368&amp;includePath=/news/&language=de&quality=40&hideHD=true&progressiveDownload=true&amf=0&useNative=false&sendEvents=true&GTMID=GTM-PS2PDM</span>
	<div style="display:none;" id="container_data_player_fwid9" class="youtubePlayer">
    <div style="display:block;" id="data_player_fwid9" >
			<iframe id="container_data_player_fwid9_iframe" width="980" height="640" src="http://video.blick.ch/NubesPlayer/index.html?cID=51&aID=52&pID=75141&autostart=false&themeColor=d6081c&embed=1&configUrl=https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/xtendxIframeStats.js?adtechWebPrerollID=5601003&amp;adtechWebPostrollID=5823368&amp;includePath=/news/&language=de&quality=40&hideHD=true&sendEvents=true&progressiveDownload=true&useNative=false&amf=0&GTMID=GTM-PS2PDM&misc=621075599890" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
	<div class="video-overlay" id="overlay_data_player_fwid9" style="display: none;">
		<div class="overlay__countdown">
			<p class="overlay__next-text">
				nächstes Video
			</p>
			<p class="overlay__counter">
				<span class="overlay__counter-text">
					in
				</span>
				<span class="overlay__counter-time">
					5
				</span>
				<span class="overlay__counter-text">
					Sekunden
				</span>
			</p>
		</div>
		<div class="overlay__teaser">
		</div>
		<div class="video-overlay__cancel">
			abbrechen
		</div>
	</div>


	<a href="#data_player_fwid9" id="a_data_player_fwid9" class="video">
                    <div style="width:196px;height:110px;overflow:hidden">
                        <img width="196" height="110" alt="" src="http://f3.blick.ch/img/incoming/crop5722268/0279263592-chorizontal-w196/Bildschirmfoto-2016-11-07-um-16.jpg" />
                    </div>
                    <span class="play" style="left:156px;margin-top:-40px;">play</span>
                </a>
            </div>
            <div  style="width:196px">
                    <strong>Empörung bei Tele Zappin’</strong>
                    <span>Glarner begrabscht Leutenegger Oberholzer!</span>
                </div>
            <script type="text/javascript">
                /* <![CDATA[ */
                $('a#a_data_player_fwid9').fancybox({'type':'inline','width':'980','height':'640','scrolling':'no','onStart':function(){
                    $('#container_data_player_fwid9_iframe').attr('src',$('#container_data_player_fwid9_iframeSrc').text());
                    $.ajax({type:'GET',url:'http://www.blick.ch/stats/?rt=1&amp;objId=5720473&amp;type=article&amp;ctxId=2863&amp;pubId=1&amp;cat=video&amp;meta=&amp;title=Glarner+begrabscht+Leutenegger+Oberholzer%21&amp;url=http%3A%2F%2Fwww.blick.ch%2Fpeople-tv%2Ftv%2Ftelezappin%2Fempoerung-bei-tele-zappin-glarner-begrabscht-leutenegger-oberholzer-id5720473.html',context:$(this),cache:false});
                },'onClosed':function(){var tmp = $('#container_data_player_fwid9').html();$('#container_data_player_fwid9').html(tmp);}});
                /* ]]> */
            </script>

        </li>
					<li><div id="c_player_fwid10">
                <span style="display:none;" id="container_data_player_fwid10_iframeSrc">
		http://video.blick.ch/NubesPlayer/index.html?cID=51&aID=52&pID=72985&autostart=false&themeColor=d6081c&embed=1&configUrl=https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/xtendxIframeStats.js?includePath=/news/&language=de&quality=40&hideHD=true&progressiveDownload=true&amf=0&useNative=false&sendEvents=true&GTMID=GTM-PS2PDM</span>
	<div style="display:none;" id="container_data_player_fwid10" class="youtubePlayer">
    <div style="display:block;" id="data_player_fwid10" >
			<iframe id="container_data_player_fwid10_iframe" width="980" height="640" src="http://video.blick.ch/NubesPlayer/index.html?cID=51&aID=52&pID=72985&autostart=false&themeColor=d6081c&embed=1&configUrl=https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/js/xtendxIframeStats.js?includePath=/news/&language=de&quality=40&hideHD=true&sendEvents=true&progressiveDownload=true&useNative=false&amf=0&GTMID=GTM-PS2PDM&misc=974084905028" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
	<div class="video-overlay" id="overlay_data_player_fwid10" style="display: none;">
		<div class="overlay__countdown">
			<p class="overlay__next-text">
				nächstes Video
			</p>
			<p class="overlay__counter">
				<span class="overlay__counter-text">
					in
				</span>
				<span class="overlay__counter-time">
					5
				</span>
				<span class="overlay__counter-text">
					Sekunden
				</span>
			</p>
		</div>
		<div class="overlay__teaser">
		</div>
		<div class="video-overlay__cancel">
			abbrechen
		</div>
	</div>


	<a href="#data_player_fwid10" id="a_data_player_fwid10" class="video">
                    <div style="width:196px;height:110px;overflow:hidden">
                        <img width="196" height="110" alt="" src="http://f2.blick.ch/img/incoming/crop5428996/1749264900-chorizontal-w196/UR39767.jpg" />
                    </div>
                    <span class="play" style="left:156px;margin-top:-40px;">play</span>
                </a>
            </div>
            <div  style="width:196px">
                    <strong>Schlussgang-Verlierer Orlik zeigt sich fair</strong>
                    <span>«Glarner hat alles richtig gemacht»</span>
                </div>
            <script type="text/javascript">
                /* <![CDATA[ */
                $('a#a_data_player_fwid10').fancybox({'type':'inline','width':'980','height':'640','scrolling':'no','onStart':function(){
                    $('#container_data_player_fwid10_iframe').attr('src',$('#container_data_player_fwid10_iframeSrc').text());
                    $.ajax({type:'GET',url:'http://www.blick.ch/stats/?rt=1&amp;objId=5428972&amp;type=article&amp;ctxId=177&amp;pubId=1&amp;cat=video&amp;meta=&amp;title=%ABGlarner+hat+alles+richtig+gemacht%BB&amp;url=http%3A%2F%2Fwww.blick.ch%2Fsport%2Fschwingen%2Fschlussgang-verlierer-orlik-zeigt-sich-fair-glarner-hat-alles-richtig-gemacht-id5428972.html',context:$(this),cache:false});
                },'onClosed':function(){var tmp = $('#container_data_player_fwid10').html();$('#container_data_player_fwid10').html(tmp);}});
                /* ]]> */
            </script>

        </li>
					</ul>
		</div>
	</div>
<a name="badgeVote"></a>
		<div class="article_flags clearfix" id="voting-fwid11">
			<span class="headline">Wie findest du den Artikel?</span>
			<div class="badgeContainer">
				<div class="badgeVoteButton" data-rel="Super">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541630" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Super <span class="count count2541630">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Jöö">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541670" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Jöö <span class="count count2541670">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Funny">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541675" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Funny <span class="count count2541675">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Fail">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541639" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Fail <span class="count count2541639">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Krass">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541690" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Krass <span class="count count2541690">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Good News">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541739" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Good News <span class="count count2541739">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton hack"></div>
			</div>
		</div>
	<style>
@-webkit-keyframes alreadyVoted { 
	0%   {color:red;-webkit-transform: translate(2px,0);}
	25%  {color:red;-webkit-transform: translate(-4px,0);}
	50%  {color:red;-webkit-transform: translate(4px,0);}
	75%  {color:red;-webkit-transform: translate(-4px,0);}
	100% {color:white;-webkit-transform: translate(2px,0);}
}
@-moz-keyframes alreadyVoted {
	0%   {color:red;-moz-transform: translate(2px,0);}
	25%  {color:red;-moz-transform: translate(-4px,0);}
	50%  {color:red;-moz-transform: translate(4px,0);}
	75%  {color:red;-moz-transform: translate(-4px,0);}
	100% {color:white;-moz-transform: translate(2px,0);}
}
@-ms-keyframes alreadyVoted {
	0%   {color:red;-ms-transform: translate(2px,0);}
	25%  {color:red;-ms-transform: translate(-4px,0);}
	50%  {color:red;-ms-transform: translate(4px,0);}
	75%  {color:red;-ms-transform: translate(-4px,0);}
	100% {color:white;-ms-transform: translate(2px,0);}
}
@-o-keyframes alreadyVoted {
	0%   {color:red;-o-transform: translate(2px,0);}
	25%  {color:red;-o-transform: translate(-4px,0);}
	50%  {color:red;-o-transform: translate(4px,0);}
	75%  {color:red;-o-transform: translate(-4px,0);}
	100% {color:white;-o-transform: translate(2px,0);}
}
@keyframes alreadyVoted { 
	0%   {color:red;transform: translate(2px,0);}
	25%  {color:red;transform: translate(-4px,0);}
	50%  {color:red;transform: translate(4px,0);}
	75%  {color:red;transform: translate(-4px,0);}
	100% {color:white;transform: translate(2px,0);}
}
</style>
<script type="text/javascript">
//<![CDATA[
$('.answer').click(function(){
	if($.cookie('pl_6200535_' + $(this).data('rel')) == null){
	    $(this).find('.contentAnim').css('width',$(this).find('.contentAnim').width());
	    $(this).find('.content').css('width',1000);
	    $(this).find('.content').animate({'fontSize': 100,'opacity':0,'marginLeft':-$(this).width()*2,'duration':3000},function(){
	        $(this).css('fontSize','inherit');
	        $(this).css('marginLeft','auto');
	        $(this).css('width','auto');
            $(this).parent().css('width','auto');
	        $(this).animate({'opacity': 1,'duration':2000});
	    });
		$.ajax({
			'url': 'http://www.blickamabend.ch/widget/id2544512?pollId=6200535&ctxArt=6200535&view=ajax',
			'type': 'POST',
			'data': 'answer='+$(this).data('rel'),
			'dataType': 'json',
			'success': function(json){
				$.each(json.badgeVotes, function(k, v) {
					$('.count'+v.optionId).text('('+v.optionVotes+')');
				});
			}
		});
	}else{
		$(this).addClass('alreadyVoted');
		setTimeout(function(){$('.alreadyVoted').removeClass('alreadyVoted');},300);
	}
    $.cookie('pl_6200535_' + $(this).data('rel'), '1', { expires: 1, path: '/' });
});
//]]>
</script>
	<div id="facebook_comments_anchor"></div>
<div class="fblb">
		<fb:comments href="http://www.blickamabend.ch/6200535" width="644" numposts="4" colorscheme="light"></fb:comments>
	</div>
	<h3 class="module_title clearfix ">
            <span class="h3_title">
                	Unsere Leser empfehlen</span>
            </h3>
    <div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item clearfix standard_teaser">
                            <a title="«Ich sehe schwarz für unser Land»: SVP-Hofstetter wettert gegen «schwarze Köpfe»" href="http://www.blickamabend.ch/very-best-of/svp-mitglied-naveen-hofstetter-wettert-gegen-die-erleichterte-einbuergerung-ich-sehe-schwarz-fuer-unser-land-id6195945.html" class="news-img">
                                <img src="http://f3.blick.ch/img/incoming/crop6196268/5782819936-chorizontal-w308/naveenhofstetter-teaser.jpg" alt="«Ich sehe schwarz für unser Land»: SVP-Hofstetter wettert gegen «schwarze Köpfe»" style="width: 308px;" height="173" />
                                <div class="video-text"><span class="arrow"></span>VIDEO</div>
                                    </a>
                            <a class="news-links" href="http://www.blickamabend.ch/very-best-of/svp-mitglied-naveen-hofstetter-wettert-gegen-die-erleichterte-einbuergerung-ich-sehe-schwarz-fuer-unser-land-id6195945.html" title="«Ich sehe schwarz für unser Land»: SVP-Hofstetter wettert gegen «schwarze Köpfe»">
                                <strong>«Ich sehe schwarz für unser Land» </strong><span>SVP-Hofstetter wettert gegen «schwarze Köpfe»</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="item clearfix standard_teaser last">
                            <a title="Einreiseverbot bleibt ausgesetzt: Trump: «Wir sehen uns vor Gericht»" href="http://www.blickamabend.ch/news/us-berufungsgericht-einreiseverbot-bleibt-ausgesetzt-id6198877.html" class="news-img">
                                <img src="http://f3.blick.ch/img/incoming/crop6198911/7992811820-chorizontal-w308/2017-02-08T184805Z-1454930116-RC1D8B3DC600-RTRMADP-3-USA-TRUMP.jpg" alt="Einreiseverbot bleibt ausgesetzt: Trump: «Wir sehen uns vor Gericht»" style="width: 308px;" height="173" />
                                <div class="video-text"><span class="arrow"></span>VIDEO</div>
                                    </a>
                            <a class="news-links" href="http://www.blickamabend.ch/news/us-berufungsgericht-einreiseverbot-bleibt-ausgesetzt-id6198877.html" title="Einreiseverbot bleibt ausgesetzt: Trump: «Wir sehen uns vor Gericht»">
                                <strong>Einreiseverbot bleibt ausgesetzt </strong><span>Trump: «Wir sehen uns vor Gericht»</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    </div>
        </div>
    <div style="display:none">
	</div></div>
					<div class="push_4 grid_8 alpha">
						</div>
					</div>
			</div>
		</div>
		<div class="grid_6 omega rightElement">
			<!--googleoff: index--><h3 class="module_title clearfix ">
            <span class="h3_title">
                	Meist gelesen</span>
            </h3>
    <div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item clearfix standard_teaser">
                            <a title="Ein Besuch lohnt sich: 7 nützliche Webseiten, die du kennen solltest" href="http://www.blickamabend.ch/very-best-of/ein-besuch-lohnt-sich-7-nuetzliche-webseiten-die-du-kennen-solltest-id6177386.html" class="news-img">
                                <img src="http://f2.blick.ch/img/incoming/crop6184222/6612816069-chorizontal-w308/Bildschirmfoto-2017-02-07-um-16.jpg" alt="Ein Besuch lohnt sich: 7 nützliche Webseiten, die du kennen solltest" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="http://www.blickamabend.ch/very-best-of/ein-besuch-lohnt-sich-7-nuetzliche-webseiten-die-du-kennen-solltest-id6177386.html" title="Ein Besuch lohnt sich: 7 nützliche Webseiten, die du kennen solltest">
                                <strong>Ein Besuch lohnt sich </strong><span>7 nützliche Webseiten, die du kennen solltest</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="item clearfix standard_teaser last">
                            <a title="Gehirn-Training: Schaffst du diese 8 Streichholz-Rätsel?" href="http://www.blickamabend.ch/very-best-of/gehirn-training-schaffst-du-diese-8-streichholz-raetsel-id6187216.html" class="news-img">
                                <img src="http://f2.blick.ch/img/incoming/crop6187219/8972815848-chorizontal-w308/IMG-0454.jpg" alt="Gehirn-Training: Schaffst du diese 8 Streichholz-Rätsel?" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="http://www.blickamabend.ch/very-best-of/gehirn-training-schaffst-du-diese-8-streichholz-raetsel-id6187216.html" title="Gehirn-Training: Schaffst du diese 8 Streichholz-Rätsel?">
                                <strong>Gehirn-Training </strong><span>Schaffst du diese 8 Streichholz-Rätsel?</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    </div>
        </div>
    <h3 class="module_title clearfix">
   <span class="h3_title">Newsletter</span>
</h3>
<div style="
    font-size: 13px;
    font-family: 'TazBold';
    margin: 15px 0;
">
   Erhalte die besten Geschichten täglich per E-Mail
   <a href="/service/newsletter-anmeldung/" class="red-btn" style="
    width: inherit;
    margin-bottom: 15px;
    margin-top: 15px;
    font-size: 12px;
    font-family: 'TazBold';
    height: 28px;
    float: none;
    display: block;
    padding-top: 4px;
    text-transform: uppercase;
    width: inherit;
    margin-bottom: 15px;
    margin-top: 15px;
    font-size: 12px;
    font-family: 'TazBold';
    height: 28px;
    float: none;
    display: block;
    padding-top: 4px;
    text-transform: uppercase;
    position: relative;
    line-height: 23px;
    padding: 4px 10px 0px 10px;
    font-weight: 700;
    color: #ffffff !important;
    cursor: pointer;
    overflow: hidden;
    text-align: center;
    border-radius: 4px;
    -moz-border-radius: 4px;
    -webkit-border-radius: 4px;
    -khtml-border-radius: 4px;
    border-color: #d2008c;
    border-style: solid;
    border-width: 1px;
    background: #d2008c;
">Newsletter Abonnieren</a>
</div><!-- start rectangle -->
<div class="ads-bg vspace" style="">
	<div class="top-ads" id="fwid12">
	<div class="ads-fg">

<script type="text/javascript">
	/* <![CDATA[ */
	if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
	document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604313|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
	/* ]]> */
	</script>

	<script type="text/javascript">
	/* <![CDATA[ */
	if(typeof cu_5604313_getHeight=='function' && typeof cu_5604313=='function' && cu_5604313_getHeight() > 0){
		cu_5604313();
	}
	if ($.browser.msie && $.browser.version < 7.9999) {
		$('.ads-bg').parent().css('z-index', '500');
		$('.ads-fg').css({'text-align':'left','padding-top':'4px','padding-left':'3px'});
		if($.trim($('#container .grid_18:first-child').text()) == ''){
			$('#container .grid_18:first-child').css('height','0');
		}
	}
	/* ]]> */
	</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604313|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="adserver.adtech.de/adserv|3.0|780|5604313|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="300" height="250" /></a></noscript>

</div>
	</div>
	</div>

	<!-- end rectangle --><!--googleon: index--></div>
	</div>
</div>
<div class="clear"></div>
<!-- end content -->
<div class="container_18 clearfix">
	<div class="grid_18">
		<script type="text/javascript">

            function videoInRead() {

                var result = true;
                if (window.location.href.indexOf("publireportage") > -1) {
                    result = false;
                } else if (window.location.href.indexOf("nativeads") > -1) {
                    result = false;
                }
                window._ttf = window._ttf || [];
                _ttf.push({
                    pid: 61110
                    ,format: 'inread'
                    ,BTF: false
                    ,lang: 'de'
                    ,mutable: false
                    ,filter: function (obj) {
                        return result;
                    }
                });

                (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
            }

            videoInRead();

        </script>

    </div>
	<div class="clear"></div>
</div>
</div>
    </div>
</div>

<div id="footer_outer">
    <div id="footer">
        <script async="async" data-client-id="DBJAmwVgVdWzHRh" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/khp.js"></script><style>
    .arrowup.arrowup-side a img {
        cursor: pointer;
        display: block;
        position: fixed;
        bottom: 46%;
        right: 20px;
        width: 63px;
        height: 44px;
    }
</style>
<div class="arrowup arrowup-side"><a href="#"><img alt="^" src="https://f.blickamabend.ch/resources/BAAZ_20170202/ver1-0/img/up_arrow.png"></a></div>
<div class="container_18 widget_footer">
            <div class="footer_logo">
                <a href="http://www.blickamabend.ch"><img width="66" height="53" alt="Blick am Abend"  src="http://f.blickamabend.ch/resources/58925/ver1-0/img/logo_footer.png"></a>
            </div>
            <ul>
                <li><a href="/impressum">Impressum | Kontakt</a></li>
                <li><a href="/services/faq-haeufig-gestellte-fragen-id2542544.html">FAQ</a></li>
                <li><a href="/services/datenschutz">Datenschutz</a></li>
                <li><a href="/services/agb">AGB</a></li>
                <li><a href=" http://www.admeira.ch/brands/digital/blickamabend-ch">Hier werben</a></li>
                <li><a href="/services/newsletter-anmeldung">Newsletter</a></li>
                <li><a href="https://reader.ringier.ch/blick-am-abend">ePaper</a></li>
                <li><a href="http://www.blickamabend.ch/services/blick-am-abend-apps-fuer-android-iphone-und-ipad-alle-wirklich-unterhaltsamen-storys-auf-deinem-smartphone-id2570974.html">Apps</a></li>
            </ul>
            <div class="copyright">&copy; <span id="year"></span> Blick am Abend</div>
            <div class="arrowup"><a href="#"><img width="63" height="44" alt="^"  src="http://f.blickamabend.ch/resources/58925/ver1-0/img/up_arrow.png"></a></div>
        </div>
<script>
    var n = new Date().getFullYear();
    document.getElementById("year").innerHTML = n;
</script><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    function getQueryVariable(variable)
    {
        var query = window.location.search.substring(1);
        var vars = query.split('&');
        for (var i=0;i<vars.length;i++) {
            var pair = vars[i].split('=');
            if(pair[0] == variable){return pair[1];}
        }
        return(false);
    }
    if(getQueryVariable('token') === false){
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222332394696463889']);
        cX.callQueue.push(['setCustomParameters', {'articleId': '6200535'}]);
        if (getQueryVariable('nlsub') != false  && /\S+@\S+/.test(getQueryVariable('nlsub'))) {
            cX.callQueue.push(['addExternalId', {'id': $().crypt({method: 'md5', source: getQueryVariable('nlsub').toLowerCase()}), 'type': 'rag'}]);
        } else if (getQueryVariable('nlsubid') != false) {
            cX.callQueue.push(['addExternalId', {'id': getQueryVariable('nlsubid'), 'type': 'rag'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
    }
</script>
<script type="text/javascript">
    if(getQueryVariable('token') === false){
        (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    }
</script><!-- Adform Tracking Code BEGIN -->

<!-- Point: "Blick am Abend Landingpage (Landing Page)" (Blick am Abend/) -->

<!-- URL: www.blickamabend.ch -->

<script type="text/javascript">

var _adftrack = {

    pm: 106794,

    id: 4078959

};

(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();

</script>

<noscript>

    <p style="margin:0;padding:0;border:0;">

        <img src="https://track.adform.net/Serving/TrackPoint/?pm=106794&amp;lid=4078959" width="1" height="1" alt="" />

    </p>

</noscript>

<!-- Adform Tracking Code END --><!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
/* <![CDATA[ */
var szmvars="baaonl//CP//";
/* ]]> */
</script>
<script language="Javascript" type="text/javascript" src="https://baaonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO --><!--JavaScript Tag // Tag for network 780: Swiss Adserver - Ringier // Website: Blickamabend.ch // Page: Pixel für Umfragen // Placement: Web (5244666) // created at: Sep 19, 2014 10:37:08 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn|3.0|780|5244666|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserv.adtech.de/adserv|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --><div class="logobox" style="clear:left;float:left;width:260px;">
    <div id="logo_ringier">
        <a href="http://www.ringier.com/" title="Ringier">Ringier</a>
    </div>
</div><ul class="fl footerNav">
        <li>
            <strong>Ringier im Web</strong>
        </li>
        <li>
            	<a title="ALPHA.ch" href="http://www.Alpha.ch" target="_blank">ALPHA.ch</a>
                	</li>
        <li>
            	<a title="Anibis" href="http://www.anibis.ch/" target="_blank">Anibis</a>
                	</li>
        <li>
            	<a title="Autoscout24" href="http://www.autoscout24.ch/" target="_blank">Autoscout24</a>
                	</li>
        <li>
            	<a title="Blick" href="http://www.blick.ch" target="_blank">Blick</a>
                	</li>
        <li>
            	<a title="Bolero (de)" href="http://www.boleromagazin.ch/" target="_blank">Bolero (de)</a>
                	</li>
        <li>
            	<a title="Bolero (fr)" href="http://www.boleromagazin.ch/fr" target="_blank">Bolero (fr)</a>
                	</li>
        <li>
            	<a title="Campanda" href="http://www.Campanda.ch" target="_blank">Campanda</a>
                	</li>
        <li>
            	<a title="Cash" href="http://cash.ch/" target="_blank">Cash</a>
                	</li>
        <li>
            	<a title="Dein Deal" href="http://www.deindeal.ch" target="_blank">Dein Deal</a>
                	</li>
        <li>
            	<a title="Geschenkidee" href="http://www.geschenkidee.ch/" target="_blank">Geschenkidee</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Glückspost" href="http://www.glueckspost.ch/" target="_blank">Glückspost</a>
                	</li>
        <li>
            	<a title="Idee cadeau" href="http://www.ideecadeau.ch/" target="_blank">Idee cadeau</a>
                	</li>
        <li>
            	<a title="Il Caffé" href="http://www.caffe.ch" target="_blank">Il Caffé</a>
                	</li>
        <li>
            	<a title="Immoscout24" href="http://www.immoscout24.ch/" target="_blank">Immoscout24</a>
                	</li>
        <li>
            	<a title="Infront Ringier" href="http://www.infrontringier.ch/" target="_blank">Infront Ringier</a>
                	</li>
        <li>
            	<a title="Jobcloud AG" href="http://www.jobcloud.ch " target="_blank">Jobcloud AG</a>
                	</li>
        <li>
            	<a title="Jobscout24" href="http://www.jobscout24.ch/" target="_blank">Jobscout24</a>
                	</li>
        <li>
            	<a title="Jobs.ch" href="http://www.Jobs.ch" target="_blank">Jobs.ch</a>
                	</li>
        <li>
            	<a title="jobup.ch" href="http://www.jobup.ch" target="_blank">jobup.ch</a>
                	</li>
        <li>
            	<a title="LandLiebeTV" href="http://www.landliebetv.ch " target="_blank">LandLiebeTV</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="l&#039;Hebdo" href="http://www.hebdo.ch/" target="_blank">l&#039;Hebdo</a>
                	</li>
        <li>
            	<a title="l&#039;Illustré" href="http://www.illustre.ch/" target="_blank">l&#039;Illustré</a>
                	</li>
        <li>
            	<a title="Onlinekiosk" href="http://www.online-kiosk.ch" target="_blank">Onlinekiosk</a>
                	</li>
        <li>
            	<a title="Pixobello24" href="http://pixobello24.ch" target="_blank">Pixobello24</a>
                	</li>
        <li>
            	<a title="Radio Energy Basel" href="http://www.energy.ch/basel/" target="_blank">Radio Energy Basel</a>
                	</li>
        <li>
            	<a title="Radio Energy Bern" href="http://www.energybern.ch/home/" target="_blank">Radio Energy Bern</a>
                	</li>
        <li>
            	<a title="Radio Energy Zürich" href="http://www.energyzueri.ch/home/" target="_blank">Radio Energy Zürich</a>
                	</li>
        <li>
            	<a title="Sat.1 Schweiz" href="http://www.sat1.ch/" target="_blank">Sat.1 Schweiz</a>
                	</li>
        <li>
            	<a title="Schweizer Illustrierte" href="http://www.schweizer-illustrierte.ch/" target="_blank">Schweizer Illustrierte</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Scout24" href="http://www.scout24.ch/" target="_blank">Scout24</a>
                	</li>
        <li>
            	<a title="SI Style" href="http://www.sistyle.ch/" target="_blank">SI Style</a>
                	</li>
        <li>
            	<a title="The Classical Company" href="http://www.classicalcompany.ch/" target="_blank">The Classical Company</a>
                	</li>
        <li>
            	<a title="Ticketcorner" href="http://www.ticketcorner.ch/" target="_blank">Ticketcorner</a>
                	</li>
        <li>
            	<a title="Topjobs" href="http://www.topjobs.ch" target="_blank">Topjobs</a>
                	</li>
        <li>
            	<a title="TV8" href="http://www.tv8.ch/" target="_blank">TV8</a>
                	</li>
        <li>
            	<a title="Verkaufen.ch" href="http://www.verkaufen.ch " target="_blank">Verkaufen.ch</a>
                	</li>
        </ul>
</div>
</div>

<img class="statspixel" src="http://www.blick.ch/stats/?rt=1&amp;objId=6200535&amp;type=article&amp;ctxId=961&amp;pubId=3&amp;cat=news&amp;meta=&amp;title=SVP+l%E4dt+Glarner+aus&amp;url=http%3A%2F%2Fwww.blickamabend.ch%2Fnews%2Faus-angst-vor-aerger-svp-laedt-glarner-aus-id6200535.html" width="1" height="1" alt=""/>
<script type="text/javascript">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</script>
<script type="text/javascript">
    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//connect.facebook.net/de_DE/sdk.js#version=v2.6&xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //GTM tracking
        document.getElementById('facebook-jssdk').addEventListener('load', function () {
            //successfully add comment
            FB.Event.subscribe('comment.create', function (comment_response) {
                googleTagManagerCall('facebook_commented');
            });
            /* FB-Events
            FB.Event.subscribe('comment.remove', function(targetURL){
               googleTagManagerCall('facebook_uncommented');
            });
            FB.Event.subscribe('edge.create', function(targetURL) {
                googleTagManagerCall('facebook_liked');
            });
            FB.Event.subscribe('edge.remove', function(targetURL) {
                googleTagManagerCall('facebook_disliked');
            });
            */
        });
    </script>

<script type="text/javascript">
    if (typeof ADTECH != 'undefined' && ADTECH.executeQueue) {
        ADTECH.executeQueue();
    }
</script>
</body>
</html>