<!DOCTYPE html>
<html prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#" lang="de" itemtype="http://schema.org/NewsArticle" itemscope>
<head>
    <title>Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet | Blick am Abend</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Schauspieler Bruno Ganz hat gestern Abend beim Bayrischen Filmpreis den Ehrenpreis des bayrischen Ministerpräsidenten in Empfang genommen. Das Publikum feierte den Schweizer Film- und Theaterdarsteller mit stehenden Ovationen." />
            <meta itemprop="description" content="Schauspieler Bruno Ganz hat gestern Abend beim Bayrischen Filmpreis den Ehrenpreis des bayrischen Ministerpräsidenten in Empfang genommen. Das Publikum feierte den Schweizer Film- und Theaterdarsteller mit stehenden Ovationen." />
        <meta name="keywords" content="Promi-News" />
        <meta name="news_keywords" content="bruno,hartmanns,horst seehofer,ilse aigner,toni erdmann,sandra hüller,bayerns,ade,bruno ganz,filmpreis den ehrenpreis" />
            <meta name="author" content="Blick am Abend" />
<meta name="date" content="2017-01-21T01:36:01+0100" />
<meta name="robots" content="index,follow,noodp,noarchive" />
    <meta name="contentId" content="6090020" />
    <meta name="cXenseParse:recs:articleid" content="6090020"/>
<meta name="contentType" content="news" />
    <meta name="cXenseParse:rag-pagetype" content="news"/>
<meta name="contentPool" content="web|mobile|app" />
<meta name="contentDate" content="20170121" />
    <meta name="cXenseParse:recs:publishtime" content="2017-01-21T01:36:01+0100"/>
<meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:rag-teasertitle" content="Bruno Ganz mit dem Ehrenpreis ausgezeichnet"/>
            <meta name="cXenseParse:recs:rag-teasercatchword" content="Bayrischer Filmpreis"/>

            <meta name="cXenseParse:recs:rag-videourl" content=""/>
                <meta name="cXenseParse:recs:rag-galleryurl" content=""/>
                <meta name="cXenseParse:rag-source" content="0"/>
        <meta name="cXenseParse:rag-section" content="Promi-News"/>
    <meta property="og:url" content="http://www.blickamabend.ch/promi-news/bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020.html" />
<meta name="og:title" content="Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet" />
    <meta property="og:description" content="Schauspieler Bruno Ganz hat gestern Abend beim Bayrischen Filmpreis den Ehrenpreis des bayrischen Ministerpräsidenten in Empfang genommen. Das Publikum feierte den Schweizer Film- und Theaterdarsteller mit stehenden Ovationen." />
        <meta property="og:image" content="http://f2.blick.ch/img/news/crop6090004/5921749544-cfacebook_photo-w1200-h630/Schauspieler-Bruno-Ganz-bei-einem-Auftritt-am-Filmfestival-in-Locarno-Archivbild-.jpg" />
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
    <meta property="og:type" content="article" />
<!-- Blick-Kanal (bolzurich) -->
<meta name="google-site-verification" content="C1lCSj-OcwR549EmccB49Y8L2_9C1shzE9ZO4y4x-so" />
<!-- Sport-Kanal (blicksport) -->
<meta name="google-site-verification" content="q5yTS32Nn7X9c9xup6z3whp6uOMxwY6P8cIq1SIvq08" />

<link rel="amphtml" href="https://amp.blickamabend.ch/promi-news/bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020.html">
        <link rel="canonical" href="http://www.blick.ch/people-tv/schweiz/bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020.html" />
<meta name="googlebot-news" content="noindex" />
<link rel="apple-touch-icon" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/img/icon-128-precomposed.png" type="image/png" />
<link rel="shortcut icon" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/img/favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=458314022">
<link itemprop="mainEntityOfPage" href="http://www.blick.ch/people-tv/schweiz/bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020.html" />
    <meta itemprop="articleSection" content="Promi-News"/>
	    <meta itemprop="datePublished" content="2017-01-21T01:31:53" />
    <meta itemprop="dateModified" content="2017-01-21T01:36:01" />
<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet" type="text/css" />

<meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@blickamabend"/>
    <meta name="twitter:url" content="http://www.blickamabend.ch/6090020" />
    <meta name="twitter:title" content="Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet | Blick am Abend"/>
    <meta name="twitter:description" content="Schauspieler Bruno Ganz hat gestern Abend beim Bayrischen Filmpreis den Ehrenpreis des bayrischen Ministerpräsidenten in Empfang genommen. Das Publikum feierte den Schweizer Film- und Theaterdarsteller mit stehenden Ovationen."/>
    <meta name="twitter:image:src" content="http://f2.blick.ch/img/news/crop6090004/5921749544-cfacebook_photo-w1200-h630/Schauspieler-Bruno-Ganz-bei-einem-Auftritt-am-Filmfestival-in-Locarno-Archivbild-.jpg"/>
            <meta name="twitter:image" content="http://f2.blick.ch/img/news/crop6090004/5921749544-cfacebook_photo-w1200-h630/Schauspieler-Bruno-Ganz-bei-einem-Auftritt-am-Filmfestival-in-Locarno-Archivbild-.jpg"/>
        <meta name="twitter:app:country" content="CH">
    <meta name="twitter:app:name:iphone" content="Blick am Abend">
    <meta name="twitter:app:id:iphone" content="458314022">
    <meta name="twitter:app:name:googleplay" content="Blick am Abend">
    <meta name="twitter:app:id:googleplay" content="ch.blickamabend.news">
    <link rel="publisher" href="https://plus.google.com/109881084743199096620" />
<script src="https://cdn.optimizely.com/js/2124471035.js"></script><script type="text/javascript">
                var nuggtg=encodeURIComponent("");
                var nugghost="//ri.nuggad.net";
                var nugghostmobile="//ri.nuggad.net";
                var nuggn=1442414040;
                var nuggsid=1317033816;
                var nuggnmobile=1827563635;
                var nuggsidmobile=1194539821;
                var nuggadmobile=navigator.userAgent.match(/mobile/i);
                var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
                if (nuggadmobile) {
                // Use mobile config for all mobile devices
                var nuggn=nuggnmobile;
                var nuggsid=nuggsidmobile;
                var nugghost=nugghostmobile;
                }
                if (nuggadios) {
                // Load Mobile Solutions Lib on iOS
                document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
                }else{
                // Sync RC-Call for all non-iOS Devices (incl Desktop)
                document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
                }
                </script>

                <script type="text/javascript">
                if (nuggadios) {
                nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
                });
                }
</script><meta property="fb:app_id" content="1461265510767149" />
    <link rel="alternate" type="application/rss+xml" title="RSS Blick am Abend Promi-News" href="http://www.blickamabend.ch/promi-news/rss"/>
            <!--[if !IE]><!-->
            <link rel="stylesheet" type="text/css" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/css/styles.css" media="screen, projection, print"/>
            <!--<![endif]-->
            <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/css/ie-split.css" media="screen, projection, print"/>
            <![endif]-->
            <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/css/ie6.css" />
            <![endif]-->
            <!--[if gte IE 7]>
            <link rel="stylesheet" type="text/css" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/css/ie789.css" />
            <![endif]-->
            <link rel="stylesheet" type="text/css" href="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/css/print.css" media="print"/>
            <script type="text/javascript" src="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/js/jquery.package.min.js"></script>
            <script type="text/javascript" src="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/js/allJsFiles.min.js"></script>
        <script type="text/javascript">
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    </head>
<body class=" articlebaaz">
<!-- HTTPS:  -->
<script type="text/javascript">
    /* <![CDATA[ */
    var s_account='ringierag-blick';
    /* ]]> */
</script>
<script type="text/javascript" src="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/js/scz_code.js"></script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _sf_startpt=(new Date()).getTime();// Chartbeat
    var WEMF_section='/people';
    scz.special='artikel';

    document.addEventListener('DOMContentLoaded',function(){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'});
        }
    });

    function getWEMF(caller){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'}); /* GTM Pageview */
        }
    }

    function setDefaultProperties(category,agof,swipe){delomni();scz.prop4='Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet | Blick am Abend';scz.pageName='promi-news/bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020';scz.channel='promi-news';scz.prop2='bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020';if(category){scz.prop6=category;}else{scz.prop6='artikel';}if(swipe){scz.prop12=swipe;}scz.prop13=scz.special;if(agof){scz.prop7=agof;}else{scz.prop7='/people';}scz.prop8='20170121';scz.prop9='0';if(category=='artikel'||category=='video'||category=='slideshow'||category=='fehler'){scz.prop17=scz.prop6+':bayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020';};scz.trackingServer='omni.blick.ch';scz.hier1=scz.pageName;}

    

    getomni('artikel','');
    $(document).ready(function(){$(document).delegate('.trackCustomLink','click',function(event){event.stopPropagation();event.preventDefault(); trackCustomLink(this,$(this).data('rel'));});});
    /* ]]> */
</script>
<util:cache id='id-6090020-2017-01-21 01:36:01.0' expireTime="10m">
            </util:cache>
    <script>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</script>
        <!-- Google Tag Manager -->

            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PS2PDM"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
        
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PS2PDM');
            </script>
            <!-- End Google Tag Manager -->
        <div id="fb-root"></div>
<script type="text/javascript">
    /* <![CDATA[ */
    var fbAsyncIds = [],
        fbStatUrls = [];
    $(window).load(function () {
        $.getScript('//connect.facebook.net/de_DE/sdk.js', function () {
            FB.init({version:'v2.6',appId: '1461265510767149', cookie: 'www.blickamabend.ch', oauth: true,channelUrl:'http://www.blickamabend.ch/resources/ver1-0/channel.html'});
            $('.fblb').each(function () {
                FB.XFBML.parse($(this).get(0));
            });
        });
        window.fbAsyncInit = function() {
            for (var i = 0; i < fbAsyncIds.length; i++) {
                FB.XFBML.parse($('#' + fbAsyncIds[i]).get(0));
                FB.Event.subscribe('edge.create', function (href, widget) {
                    try {
                        if (facebookLikes == 0) {
                            trackLike(fbStatUrls[i++]);
                            facebookLikes++;
                        }
                    } catch (e) {}
                });
            }
        };
    });
    function enableFullscreenControl(){return -1}
    function finishedLoading(){videoTag.removeEventListener('timeupdate', finishedLoading ,false);return -1}
    /* ]]> */
</script>

<a id="top"></a>

<!--googleoff: index--><div id="background_outer">
	</div>
<div id="header_outer">
    <div id="header" class="clearfix">
        <div id="logo">
		            <a title="Blick am Abend - News, die wirklich unterhalten" href="http://www.blickamabend.ch/">Blick am Abend - News, die wirklich unterhalten</a>
		        </div>
	    	<div id="logo_print"><img src="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/img/logo_print.gif" alt="Blick am Abend - News, die wirklich unterhalten" /></div>
    <div class="headerRight">
            <ul  id="mainNavigation" class="">
    <li class="first"><a class="" href="http://www.blickamabend.ch/very-best-of/" title="Very Best Of" >Very Best Of</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/news/" title="News" >News</a></li>
                <li class=""><a href="http://www.blickamabend.ch/promi-news/"  class="select  " title="Promi-News" >Promi-News</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/sport/" title="Sport" >Sport</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/kolumnen/" title="Kolumnen" >Kolumnen</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/video/" title="Video" >Video</a></li>
                <li class=""><a class="" href="http://www.blickamabend.ch/quiz/" title="Quiz" >Quiz</a></li>
                <li class=""><a class="" href="https://reader.ringier.ch/blick-am-abend" title="ePaper" target="_blank">ePaper</a></li>
                <li class="last"><div class="search_form clearfix" style="margin-right: 21px;"> 		<label class="fl" title="suchbegriff"> 		    <input style="border: none; padding: 5px; display:none;" id="searchslotfwid0" type="text" onkeyup="if(event.keyCode==13){location.href='http://www.blickamabend.ch/suche/?q='+$('#searchslotfwid0').val();}" onblur="if (this.value == ''){this.value = 'Suchbegriff...';}" onfocus="if (this.value == 'Suchbegriff...') {this.value = '';}" value="Suchbegriff..." class="ui-autocomplete-input" title="Suchbegriff..." autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"> 		</label> 		<a style="font-size: 5em; margin-left: 5px; margin-top: 2px; height: 10px; width: 5px; border: none;" class="icon-ico-00-search" href="javascript:void(0);" onclick="if ('Suchbegriff...'==document.getElementById('searchslotfwid0').value) {document.getElementById('searchslotfwid0').value = '';}location.href='http://www.blickamabend.ch/suche/?q='+$('#searchslotfwid0').val();"></a> 		<script type="text/javascript"> 		/* <![CDATA[ */ 		$(document).ready(function(){initSayt('#searchslotfwid0','http://www.blickamabend.ch/widget/id2553190?view=json');}); 		/* ]]> */ 		</script> 	</div></li>
                </ul>
<div id="community_login_register" style="margin-top: 16px; margin-right: 15px;">
				<div id="userDataLoged" style="display:none">
					<a id="userNameLink" href="#" style="color: white; font-family: TazBold; font-size: 16px;">Hallo:&nbsp;</a> <span style="color: white;">|</span>
					<a id="editAccountLink" href="http://www.blickamabend.ch/services/personal/" style="color: white; font-family: TazBold; font-size: 16px;" title=""><strong>Mein Konto</strong></a> <span style="color: white;">|</span>
					<a id="logout-button" href="" title="" style="color: white; font-family: TazBold; font-size: 16px;"><strong>Abmelden</strong></a>
				</div>
				<div id="userDataUnloged">
					<a style="color: white; font-size: 16px; font-family: TazBold;" id="topLogin" href="#loginModal"  title="Login"><strong>Anmelden</strong></a> <span class="hlight">
					</div>
	</div>
<script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function(){initLogin('http://www.blickamabend.ch/','http://www.blickamabend.ch/widget/id2562689?view=ajax', 'http://www.blickamabend.ch/twitter/login')});
/* ]]> */
</script>
	</div>
    </div>
</div>
<div id="submenu_outer">
    <div id="submenu">
        <div class="socialIcon-container">
    <a href="https://www.facebook.com/blickamabend/" target="_blank"><div class="iconFacebook_outer"><div id="iconFacebook" class="socialIcon-fb icon-ico-03-facebook"></div></div></a>
    <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.blickamabend.ch%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=blickamabend&amp;tw_p=followbutton" data-lang="en" data-show-count="true" data-show-screen-name="false" data-dnt="true">
    <div class="iconTwitter_outer">
        <div class="socialIcon-twitter icon-ico-03-twitter"></div>
    </div></a>

    <a href="https://www.instagram.com/blickamabend/" target="_blank"><div class="iconInstagram_outer">
        <div class="socialIcon-instagram icon-ico-07-instagram"></div>
    </div></a>

    <a href="http://www.blickamabend.ch/news/hier-gehts-lang-so-findest-du-uns-auf-snapchat-id4193746.html" target="_blank"><div class="iconSnap_outer">
        <div class="socialIcon-snap iconsnap-ico-07-snapchat"></div>
    </div></a>
</div><div class="navbar-header" id="category-navigation">
	<ul>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/trending">
				<span class="badgeIconTop" style="background-color:#CD008B;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #CD008B;"></span>
					<span class="right" style="border-color: transparent #CD008B;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #CD008B;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541791/8577901348-w56-h66/Trending-Badge.png" width="56" height="66" alt="Trending" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/krass">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541685/0507909304-w56-h66/Krass-Badge.png" width="56" height="66" alt="Krass" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/fail">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541636/4207907663-w56-h66/Fail-Badge.png" width="56" height="66" alt="Fail" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/funny">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f1.blick.ch/img/incoming/origs6005112/8717907838-w56-h66/funny-badge-groesser-hoeher.png" width="56" height="66" alt="Funny" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/joeoe">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f2.blick.ch/img/incoming/origs6005107/1337908320-w56-h66/Joeoe-Badge.png" width="56" height="66" alt="Jöö" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/super">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541629/0357906981-w56-h66/Super-Badge.png" width="56" height="66" alt="Super" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="http://www.blickamabend.ch/good-news">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="http://f.blickamabend.ch/img/incoming/origs2541737/0687903692-w56-h66/GoodNews-Badge.png" width="56" height="66" alt="Good News" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	</ul>
</div></div>
</div>
<div id="content_header">
	</div>
<style>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</style>

        <div id="searchItemGame" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Finde den folgenden Gegenstand beim Surfen auf Blickamabend.ch und gewinne tolle Preise!</span>
            <div class="item">
                <img src="http://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea">
                <a class="submit4Game" href="#">Suche starten</a>
            </div>
        </div>

        <div id="searchItemGameFound" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Du hast den Gegenstand gefunden! Klicke auf Mitmachen und nehme am Gewinnspiel teil.</span>
            <div class="item">
                <img src="http://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea submitForm">
                <a class="submit4Game" href="#">Mitmachen</a>
            </div>
        </div>
    <!--googleon: index--><div id="content_outer">
    <div class="container_18 push_18">
    <div id="lb-ads">
			<script type="text/javascript">
				/* <![CDATA[ */
				if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
				document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604259|0|0|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
				/* ]]> */
			</script>
			<script type="text/javascript">
				/* <![CDATA[ */
				if(typeof cu_5604259_getAdId=='function' && typeof cu_5604259=='function' && cu_5604259_getAdId() > 0){
					if($('body').hasClass('video')){
						$('#lb-ads').css({'border-bottom':'12px solid '+$('body').css('backgroundColor')});
					}else{
						$('#lb-ads').css({'border-bottom':'12px solid #fff'});
					}
					cu_5604259();
				}
				if ($.browser.msie && $.browser.version < 7.9999) {
					$('#lb-ads').parent().css('z-index', '700');
				}
				/* ]]> */
			</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604259|0|0|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|780|5604259|0|1217|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="994" height="118" /></a></noscript>
			</div>

			</div>
<div class="container_18 push_18">
	<div id="sky-ads">
<script type="text/javascript">
/* <![CDATA[ */
if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604293|0|0|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
if(typeof cu_5604293_getHeight=='function' && typeof cu_5604293=='function' && cu_5604293_getHeight() > 0){
	cu_5604293();
}
if ($.browser.msie && $.browser.version < 7.9999) {
	$('#sky-ads').parent().css('z-index', '600');
}		
/* ]]> */
</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604293|0|0|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|780|5604293|0|529|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="300" height="600" /></a></noscript>
</div>

		</div><div class="container_18">
        <div id="container" class="article">
            <div class="grid_18"></div>
<div class="clear"></div><div class="grid_18" >
	<div class="clearfix">
		<div class="grid_12 alpha leftElement">
			<div id="page">
				<div class="article">
					<div class="vspace articleHeader">
						<h1>
				Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet</h1>
				<div id="layoutHeadline" style="display:none;"><strong>Bayrischer Filmpreis</strong>Bruno Ganz mit dem Ehrenpreis ausgezeichnet</div>
				<script type="text/javascript">
				/* <![CDATA[ */
				/* transform SEOptimized <h1>catchword: headline</h1>
									into <h1><strong>catchword</strong> headline</h1>
									for layout purpose
									*/
				$('h1').html($('#layoutHeadline').html());
				/* ]]> */
				</script>
				<p id="abstract">
                <span class="article-lead__text">
						Schauspieler Bruno Ganz hat gestern Abend beim Bayrischen Filmpreis den Ehrenpreis des bayrischen Ministerpräsidenten in Empfang genommen. Das Publikum feierte den Schweizer Film- und Theaterdarsteller mit stehenden Ovationen.</span>
            </p>
                    <div class="clearfix vspace">
		<div class="teaserInfo">
			<span class="time">
				<time itemprop="datePublished" datetime="2017-01-21">
					01.31 Uhr</time>
				
					, Aktualisiert
					<time itemprop="dateModified" datetime="2017-01-21">
						01.36 Uhr</time>
				</span>
			<span class="reactions">2&nbsp;Reax
				</span>
		</div>
	</div>
<div class="container-stickybar">
					<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="http://www.blickamabend.ch/6090020?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet " data-url="http://www.blickamabend.ch/6090020?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="http://www.blickamabend.ch/6090020?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
</div>

				<div class="sn_published">
					<div id="snfwid2" class="sn_published_inner clearfix"><div class="socialNetwork-container">
						<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="http://www.blickamabend.ch/6090020?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Bayrischer Filmpreis: Bruno Ganz mit dem Ehrenpreis ausgezeichnet " data-url="http://www.blickamabend.ch/6090020?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="http://www.blickamabend.ch/6090020?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
<div class="socialNetwork--shares">
							<span class="shares_count">1</span>
							<span class="shares_title">shares</span>
						</div>
						</div>
					
					<div class="error_sb_outer">
    <a class="outline error lightbox" href="http://www.blickamabend.ch/widget/id2544673?article_title=Bruno Ganz mit dem Ehrenpreis ausgezeichnet&amp;website_name=Blick am Abend&amp;view=error_send&amp;article_lead=Schauspieler Bruno Ganz hat gestern Abend beim Bayrischen Filmpreis den Ehrenpreis des bayrischen Ministerpräsidenten in Empfang genommen. Das Publikum feierte den Schweizer Film- und Theaterdarsteller mit stehenden Ovationen.&amp;article_url=http://www.blickamabend.ch/6090020&amp;section_name=Promi-News">
        <div class="socialNetwork--reporterror icon-ico-03-error-btn"></div>
        <div class="socialNetwork--reporterrors">Feedback<br>geben</div>
    </a>
</div></div></div>

				<script type="text/javascript">
					if ($('#snfwid2').parents('.article-entry').find('.foto:first').children().length > 0) {
						$('#snfwid2').css('width', '309px');
					}
				</script>
			<script>

	var shareWithEmail = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestEmail', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithFB = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestFacebook', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithTW = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestTwitter', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithGP = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestGooglePlus', 'eventCallback': function(){

			}
			});
		}
	};

	// START - Social sharing
	$(function() {
		$('.fb_sharetext').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--fb').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<div style="display:none" ></div>'
		});

		$('.socialNetwork--tw').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<div style="display:none"></div>'
		});

		$('.tw_sharetext').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--gp').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<div style="display:none"></div>'
		});

		$('.gp_sharetext').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<span>teilen</span>'
		});

		var stickyNav = function() {
			var $article = $("div .article"), // Body has also class="article"
					$published = $('.sn_published');
			if ($article.length > 0 && $published.length > 0) {
				var scrollTop = $(window).scrollTop(),
						stickyNavTop = $published.offset().top,
						$stickyBar = $('.container-stickybar');

				if (scrollTop > stickyNavTop && $("body").css("width").replace("px", "") > 1260) {
					$stickyBar.addClass('container-stickybar-sticked');
					$stickyBar.css("left", $article.offset().left - 65);
				} else {
					$stickyBar.removeClass('container-stickybar-sticked');
				}
			}
		};

		stickyNav();

		$(window).scroll(function() {
			stickyNav();
		});
	});
	// END - Social sharing

</script><div class="picture-mini-caption vspace slide-bg article__img--inline--full">
        <a href="http://f2.blick.ch/img/news/origs6090004/4792537121-w1280-h960/Schauspieler-Bruno-Ganz-bei-einem-Auftritt-am-Filmfestival-in-Locarno-Archivbild-.jpg" class="lightbox einzelbild" onclick="return false;">
                    <img src="http://f2.blick.ch/img/news/origs6090004/7096366234-w644-h960/Schauspieler-Bruno-Ganz-bei-einem-Auftritt-am-Filmfestival-in-Locarno-Archivbild-.jpg" alt="Schauspieler Bruno Ganz bei einem Auftritt am Filmfestival in Locarno (Archivbild)" class="centeredPicture" width="644px" />
                    <span class="article__img--inline__playButton">play</span>
                    </a>
            <div class="caption" style="display: block" align="left">
				<span class="article__img--inline__caption"> Schauspieler Bruno Ganz bei einem Auftritt am Filmfestival in Locarno (Archivbild) <span class="article__img--inline__credit"> KEYSTONE/ALEXANDRA WEY</span>
                            </span>
            </div>
        </div>
</div>
					<div class="article-entry clearfix">
						<div class="foto foto_inline">
							</div>
						<div class="article_module article_module_left">
							<!--googleoff: index--><!--googleon: index--></div>
						<div class="article_text">
							<div class="vspace ">
				<p>«Fulminant war schon Ihre Theaterkarriere, und einzigartig ist Ihr Wirken auf der Leinwand. Sie haben die wunderbare Gabe, uns Zuschauer sofort in ihren Bann zu ziehen», sagte Bayerns Medienministerin Ilse Aigner in ihrer Laudatio. Ganz zeigte sich sichtlich gerührt und genoss den langanhaltenden Applaus im Münchner Prinzregententheater.</p><p>Bei der Bekanntgabe der Auszeichnung im Dezember hatte die Jury Ganz als «Menschendarsteller» charakterisiert: Er spreche mit seinem Publikum, auch wenn er nicht viel sage. «Ausdrucksstark, wandlungsfähig, manchmal streitbar, immer ein schauspielerisches Glanzlicht», liess sich Bayerns Ministerpräsident Horst Seehofer zu Ganz zitieren.</p><p>Die Flüchtlingskomödie «Willkommen bei den Hartmanns» wurde beim Filmpreis mit dem wichtigen Produzentenpreis ausgezeichnet. Der Preis ist mit 200'000 Euro dotiert. Der Film gewann ausserdem die Online-Abstimmung für den diesjährigen Publikumspreis.</p><p>Zu den Gewinnern des Abends gehört auch der Film «Toni Erdmann»: Schauspielerin Sandra Hüller erhielt den Preis als beste Darstellerin, Maren Ade für die Regie. (SDA)</p></div>

			<!--googleoff: index--><!--googleon: index--></div>
					</div>
					<div class="vspace">
						<a name="badgeVote"></a>
		<div class="article_flags clearfix" id="voting-fwid7">
			<span class="headline">Wie findest du den Artikel?</span>
			<div class="badgeContainer">
				<div class="badgeVoteButton" data-rel="Super">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541630" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Super <span class="count count2541630">(1)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Jöö">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541670" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Jöö <span class="count count2541670">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Funny">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541675" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Funny <span class="count count2541675">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Fail">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541639" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Fail <span class="count count2541639">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Krass">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541690" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Krass <span class="count count2541690">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Good News">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541739" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Good News <span class="count count2541739">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton hack"></div>
			</div>
		</div>
	<style>
@-webkit-keyframes alreadyVoted { 
	0%   {color:red;-webkit-transform: translate(2px,0);}
	25%  {color:red;-webkit-transform: translate(-4px,0);}
	50%  {color:red;-webkit-transform: translate(4px,0);}
	75%  {color:red;-webkit-transform: translate(-4px,0);}
	100% {color:white;-webkit-transform: translate(2px,0);}
}
@-moz-keyframes alreadyVoted {
	0%   {color:red;-moz-transform: translate(2px,0);}
	25%  {color:red;-moz-transform: translate(-4px,0);}
	50%  {color:red;-moz-transform: translate(4px,0);}
	75%  {color:red;-moz-transform: translate(-4px,0);}
	100% {color:white;-moz-transform: translate(2px,0);}
}
@-ms-keyframes alreadyVoted {
	0%   {color:red;-ms-transform: translate(2px,0);}
	25%  {color:red;-ms-transform: translate(-4px,0);}
	50%  {color:red;-ms-transform: translate(4px,0);}
	75%  {color:red;-ms-transform: translate(-4px,0);}
	100% {color:white;-ms-transform: translate(2px,0);}
}
@-o-keyframes alreadyVoted {
	0%   {color:red;-o-transform: translate(2px,0);}
	25%  {color:red;-o-transform: translate(-4px,0);}
	50%  {color:red;-o-transform: translate(4px,0);}
	75%  {color:red;-o-transform: translate(-4px,0);}
	100% {color:white;-o-transform: translate(2px,0);}
}
@keyframes alreadyVoted { 
	0%   {color:red;transform: translate(2px,0);}
	25%  {color:red;transform: translate(-4px,0);}
	50%  {color:red;transform: translate(4px,0);}
	75%  {color:red;transform: translate(-4px,0);}
	100% {color:white;transform: translate(2px,0);}
}
</style>
<script type="text/javascript">
//<![CDATA[
$('.answer').click(function(){
	if($.cookie('pl_6090020_' + $(this).data('rel')) == null){
	    $(this).find('.contentAnim').css('width',$(this).find('.contentAnim').width());
	    $(this).find('.content').css('width',1000);
	    $(this).find('.content').animate({'fontSize': 100,'opacity':0,'marginLeft':-$(this).width()*2,'duration':3000},function(){
	        $(this).css('fontSize','inherit');
	        $(this).css('marginLeft','auto');
	        $(this).css('width','auto');
            $(this).parent().css('width','auto');
	        $(this).animate({'opacity': 1,'duration':2000});
	    });
		$.ajax({
			'url': 'http://www.blickamabend.ch/widget/id2544512?pollId=6090020&ctxArt=6090020&view=ajax',
			'type': 'POST',
			'data': 'answer='+$(this).data('rel'),
			'dataType': 'json',
			'success': function(json){
				$.each(json.badgeVotes, function(k, v) {
					$('.count'+v.optionId).text('('+v.optionVotes+')');
				});
			}
		});
	}else{
		$(this).addClass('alreadyVoted');
		setTimeout(function(){$('.alreadyVoted').removeClass('alreadyVoted');},300);
	}
    $.cookie('pl_6090020_' + $(this).data('rel'), '1', { expires: 1, path: '/' });
});
//]]>
</script>
	<div id="facebook_comments_anchor"></div>
<div class="fblb">
		<fb:comments href="http://www.blickamabend.ch/6090020" width="644" numposts="4" colorscheme="light"></fb:comments>
	</div>
	<h3 class="module_title clearfix ">
            <span class="h3_title">
                	Unsere Leser empfehlen</span>
            </h3>
    <div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item clearfix standard_teaser">
                            <a title="Federer zündet den Turbo: Roger lässt Berdych keine Chance!" href="http://www.blickamabend.ch/sport/australian-open-federer-schlaegt-berdych-souveraen-und-steht-in-den-achtelfinals-id6086075.html" class="news-img">
                                <img src="http://f1.blick.ch/img/incoming/crop6086073/2872812350-chorizontal-w308/AFP-KE3AR.jpg" alt="Federer zündet den Turbo: Roger lässt Berdych keine Chance!" style="width: 308px;" height="173" />
                                <div class="video-text"><span class="arrow"></span>VIDEO</div>
                                    </a>
                            <a class="news-links" href="http://www.blickamabend.ch/sport/australian-open-federer-schlaegt-berdych-souveraen-und-steht-in-den-achtelfinals-id6086075.html" title="Federer zündet den Turbo: Roger lässt Berdych keine Chance!">
                                <strong>Federer zündet den Turbo </strong><span>Roger lässt Berdych keine Chance!</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="item clearfix standard_teaser last">
                            <a title="Stan trotz Hänger im Achtelfinal: «Ich war ziemlich frustriert»" href="http://www.blickamabend.ch/sport/australian-open-stan-wawrinka-gibt-satz-ab-steht-aber-im-achtelfinal-id6083826.html" class="news-img">
                                <img src="http://f3.blick.ch/img/incoming/crop6083822/0692814428-chorizontal-w308/AFP-KD1JQ.jpg" alt="Stan trotz Hänger im Achtelfinal: «Ich war ziemlich frustriert»" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="http://www.blickamabend.ch/sport/australian-open-stan-wawrinka-gibt-satz-ab-steht-aber-im-achtelfinal-id6083826.html" title="Stan trotz Hänger im Achtelfinal: «Ich war ziemlich frustriert»">
                                <strong>Stan trotz Hänger im Achtelfinal </strong><span>«Ich war ziemlich frustriert»</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    </div>
        </div>
    <div style="display:none">
	</div></div>
					<div class="push_4 grid_8 alpha">
						</div>
					</div>
			</div>
		</div>
		<div class="grid_6 omega rightElement">
			<!--googleoff: index--><h3 class="module_title clearfix ">
            <span class="h3_title">
                	Meist gelesen</span>
            </h3>
    <div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item clearfix standard_teaser">
                            <a title="So sehen sie wirklich aus: 11 Fitnessmodels zeigen, wie fake Instagram ist" href="http://www.blickamabend.ch/very-best-of/so-sehen-sie-wirklich-aus-11-fitnessmodels-zeigen-wie-fake-instagram-ist-id6084625.html" class="news-img">
                                <img src="http://f3.blick.ch/img/incoming/crop6085061/6522814356-chorizontal-w308/Bildschirmfoto-2017-01-20-um-11.jpg" alt="So sehen sie wirklich aus: 11 Fitnessmodels zeigen, wie fake Instagram ist" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="http://www.blickamabend.ch/very-best-of/so-sehen-sie-wirklich-aus-11-fitnessmodels-zeigen-wie-fake-instagram-ist-id6084625.html" title="So sehen sie wirklich aus: 11 Fitnessmodels zeigen, wie fake Instagram ist">
                                <strong>So sehen sie wirklich aus </strong><span>11 Fitnessmodels zeigen, wie fake Instagram ist</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="item clearfix standard_teaser last">
                            <a title="Sheldon müsste eigentlich tot sein: 10 Fehler in «The Big Bang Theory», die du nie bemerkt hast" href="http://www.blickamabend.ch/very-best-of/sheldon-muesste-eigentlich-tot-sein-10-fehler-in-the-big-bang-theory-die-du-bestimmt-nicht-bemerkt-hast-id6079904.html" class="news-img">
                                <img src="http://f3.blick.ch/media/6081893--5759/ezgif.com-f58d0773bf.gif" alt="Sheldon müsste eigentlich tot sein: 10 Fehler in «The Big Bang Theory», die du nie bemerkt hast" style="width: 308px;" />
                                </a>
                            <a class="news-links" href="http://www.blickamabend.ch/very-best-of/sheldon-muesste-eigentlich-tot-sein-10-fehler-in-the-big-bang-theory-die-du-bestimmt-nicht-bemerkt-hast-id6079904.html" title="Sheldon müsste eigentlich tot sein: 10 Fehler in «The Big Bang Theory», die du nie bemerkt hast">
                                <strong>Sheldon müsste eigentlich tot sein </strong><span>10 Fehler in «The Big Bang Theory», die du nie bemerkt hast</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    </div>
        </div>
    <h3 class="module_title clearfix">
   <span class="h3_title">Newsletter</span>
</h3>
<div style="
    font-size: 13px;
    font-family: 'TazBold';
    margin: 15px 0;
">
   Erhalte die besten Geschichten täglich per E-Mail
   <a href="/service/newsletter-anmeldung/" class="red-btn" style="
    width: inherit;
    margin-bottom: 15px;
    margin-top: 15px;
    font-size: 12px;
    font-family: 'TazBold';
    height: 28px;
    float: none;
    display: block;
    padding-top: 4px;
    text-transform: uppercase;
    width: inherit;
    margin-bottom: 15px;
    margin-top: 15px;
    font-size: 12px;
    font-family: 'TazBold';
    height: 28px;
    float: none;
    display: block;
    padding-top: 4px;
    text-transform: uppercase;
    position: relative;
    line-height: 23px;
    padding: 4px 10px 0px 10px;
    font-weight: 700;
    color: #ffffff !important;
    cursor: pointer;
    overflow: hidden;
    text-align: center;
    border-radius: 4px;
    -moz-border-radius: 4px;
    -webkit-border-radius: 4px;
    -khtml-border-radius: 4px;
    border-color: #d2008c;
    border-style: solid;
    border-width: 1px;
    background: #d2008c;
">Newsletter Abonnieren</a>
</div><!-- start rectangle -->
<div class="ads-bg vspace" style="">
	<div class="top-ads" id="fwid8">
	<div class="ads-fg">

<script type="text/javascript">
	/* <![CDATA[ */
	if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
	document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604314|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
	/* ]]> */
	</script>

	<script type="text/javascript">
	/* <![CDATA[ */
	if(typeof cu_5604314_getHeight=='function' && typeof cu_5604314=='function' && cu_5604314_getHeight() > 0){
		cu_5604314();
	}
	if ($.browser.msie && $.browser.version < 7.9999) {
		$('.ads-bg').parent().css('z-index', '500');
		$('.ads-fg').css({'text-align':'left','padding-top':'4px','padding-left':'3px'});
		if($.trim($('#container .grid_18:first-child').text()) == ''){
			$('#container .grid_18:first-child').css('height','0');
		}
	}
	/* ]]> */
	</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604314|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="adserver.adtech.de/adserv|3.0|780|5604314|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="300" height="250" /></a></noscript>

</div>
	</div>
	</div>

	<!-- end rectangle --><!--googleon: index--></div>
	</div>
</div>
<div class="clear"></div>
<!-- end content -->
<div class="container_18 clearfix">
	<div class="grid_18">
		<script type="text/javascript">

            function videoInRead() {

                var result = true;
                if (window.location.href.indexOf("publireportage") > -1) {
                    result = false;
                } else if (window.location.href.indexOf("nativeads") > -1) {
                    result = false;
                }
                window._ttf = window._ttf || [];
                _ttf.push({
                    pid: 61108
                    ,format: 'inread'
                    ,BTF: false
                    ,lang: 'de'
                    ,mutable: false
                    ,filter: function (obj) {
                        return result;
                    }
                });

                (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
            }

            videoInRead();

        </script>

    </div>
	<div class="clear"></div>
</div>
</div>
    </div>
</div>

<div id="footer_outer">
    <div id="footer">
        <script async="async" data-client-id="DBJAmwVgVdWzHRh" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/khp.js"></script><style>
    .arrowup.arrowup-side a img {
        cursor: pointer;
        display: block;
        position: fixed;
        bottom: 46%;
        right: 20px;
        width: 63px;
        height: 44px;
    }
</style>
<div class="arrowup arrowup-side"><a href="#"><img alt="^" src="http://f.blickamabend.ch/resources/BAAZ_20170111/ver1-0/img/up_arrow.png"></a></div>
<div class="container_18 widget_footer">
            <div class="footer_logo">
                <a href="http://www.blickamabend.ch"><img width="66" height="53" alt="Blick am Abend"  src="http://f.blickamabend.ch/resources/58925/ver1-0/img/logo_footer.png"></a>
            </div>
            <ul>
                <li><a href="/impressum">Impressum | Kontakt</a></li>
                <li><a href="/services/faq-haeufig-gestellte-fragen-id2542544.html">FAQ</a></li>
                <li><a href="/services/datenschutz">Datenschutz</a></li>
                <li><a href="/services/agb">AGB</a></li>
                <li><a href=" http://www.admeira.ch/brands/digital/blickamabend-ch">Hier werben</a></li>
                <li><a href="/services/newsletter-anmeldung">Newsletter</a></li>
                <li><a href="https://reader.ringier.ch/blick-am-abend">ePaper</a></li>
                <li><a href="http://www.blickamabend.ch/services/blick-am-abend-apps-fuer-android-iphone-und-ipad-alle-wirklich-unterhaltsamen-storys-auf-deinem-smartphone-id2570974.html">Apps</a></li>
            </ul>
            <div class="copyright">&copy; <span id="year"></span> Blick am Abend</div>
            <div class="arrowup"><a href="#"><img width="63" height="44" alt="^"  src="http://f.blickamabend.ch/resources/58925/ver1-0/img/up_arrow.png"></a></div>
        </div>
<script>
    var n = new Date().getFullYear();
    document.getElementById("year").innerHTML = n;
</script><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    function getQueryVariable(variable)
    {
        var query = window.location.search.substring(1);
        var vars = query.split('&');
        for (var i=0;i<vars.length;i++) {
            var pair = vars[i].split('=');
            if(pair[0] == variable){return pair[1];}
        }
        return(false);
    }
    if(getQueryVariable('token') === false){
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222332394696463889']);
        cX.callQueue.push(['setCustomParameters', {'articleId': '6090020'}]);
        if (getQueryVariable('nlsub') != false  && /\S+@\S+/.test(getQueryVariable('nlsub'))) {
            cX.callQueue.push(['addExternalId', {'id': $().crypt({method: 'md5', source: getQueryVariable('nlsub').toLowerCase()}), 'type': 'rag'}]);
        } else if (getQueryVariable('nlsubid') != false) {
            cX.callQueue.push(['addExternalId', {'id': getQueryVariable('nlsubid'), 'type': 'rag'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
    }
</script>
<script type="text/javascript">
    if(getQueryVariable('token') === false){
        (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    }
</script><!-- Adform Tracking Code BEGIN -->

<!-- Point: "Blick am Abend Landingpage (Landing Page)" (Blick am Abend/) -->

<!-- URL: www.blickamabend.ch -->

<script type="text/javascript">

var _adftrack = {

    pm: 106794,

    id: 4078959

};

(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();

</script>

<noscript>

    <p style="margin:0;padding:0;border:0;">

        <img src="https://track.adform.net/Serving/TrackPoint/?pm=106794&amp;lid=4078959" width="1" height="1" alt="" />

    </p>

</noscript>

<!-- Adform Tracking Code END --><!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
/* <![CDATA[ */
var szmvars="baaonl//CP//";
/* ]]> */
</script>
<script language="Javascript" type="text/javascript" src="http://baaonl.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO --><!--JavaScript Tag // Tag for network 780: Swiss Adserver - Ringier // Website: Blickamabend.ch // Page: Pixel für Umfragen // Placement: Web (5244666) // created at: Sep 19, 2014 10:37:08 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5244666|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://ad.dc2.adtech.de/adserv|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --><div class="logobox" style="clear:left;float:left;width:260px;">
    <div id="logo_ringier">
        <a href="http://www.ringier.com/" title="Ringier">Ringier</a>
    </div>
</div><ul class="fl footerNav">
        <li>
            <strong>Ringier im Web</strong>
        </li>
        <li>
            	<a title="ALPHA.ch" href="http://www.Alpha.ch" target="_blank">ALPHA.ch</a>
                	</li>
        <li>
            	<a title="Anibis" href="http://www.anibis.ch/" target="_blank">Anibis</a>
                	</li>
        <li>
            	<a title="Autoscout24" href="http://www.autoscout24.ch/" target="_blank">Autoscout24</a>
                	</li>
        <li>
            	<a title="Blick" href="http://www.blick.ch" target="_blank">Blick</a>
                	</li>
        <li>
            	<a title="Bolero (de)" href="http://www.boleromagazin.ch/" target="_blank">Bolero (de)</a>
                	</li>
        <li>
            	<a title="Bolero (fr)" href="http://www.boleromagazin.ch/fr" target="_blank">Bolero (fr)</a>
                	</li>
        <li>
            	<a title="Campanda" href="http://www.Campanda.ch" target="_blank">Campanda</a>
                	</li>
        <li>
            	<a title="Cash" href="http://cash.ch/" target="_blank">Cash</a>
                	</li>
        <li>
            	<a title="Dein Deal" href="http://www.deindeal.ch" target="_blank">Dein Deal</a>
                	</li>
        <li>
            	<a title="Geschenkidee" href="http://www.geschenkidee.ch/" target="_blank">Geschenkidee</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Glückspost" href="http://www.glueckspost.ch/" target="_blank">Glückspost</a>
                	</li>
        <li>
            	<a title="Idee cadeau" href="http://www.ideecadeau.ch/" target="_blank">Idee cadeau</a>
                	</li>
        <li>
            	<a title="Il Caffé" href="http://www.caffe.ch" target="_blank">Il Caffé</a>
                	</li>
        <li>
            	<a title="Immoscout24" href="http://www.immoscout24.ch/" target="_blank">Immoscout24</a>
                	</li>
        <li>
            	<a title="Infront Ringier" href="http://www.infrontringier.ch/" target="_blank">Infront Ringier</a>
                	</li>
        <li>
            	<a title="Jobcloud AG" href="http://www.jobcloud.ch " target="_blank">Jobcloud AG</a>
                	</li>
        <li>
            	<a title="Jobscout24" href="http://www.jobscout24.ch/" target="_blank">Jobscout24</a>
                	</li>
        <li>
            	<a title="Jobs.ch" href="http://www.Jobs.ch" target="_blank">Jobs.ch</a>
                	</li>
        <li>
            	<a title="jobup.ch" href="http://www.jobup.ch" target="_blank">jobup.ch</a>
                	</li>
        <li>
            	<a title="LandLiebeTV" href="http://www.landliebetv.ch " target="_blank">LandLiebeTV</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="l&#039;Hebdo" href="http://www.hebdo.ch/" target="_blank">l&#039;Hebdo</a>
                	</li>
        <li>
            	<a title="l&#039;Illustré" href="http://www.illustre.ch/" target="_blank">l&#039;Illustré</a>
                	</li>
        <li>
            	<a title="Onlinekiosk" href="http://www.online-kiosk.ch" target="_blank">Onlinekiosk</a>
                	</li>
        <li>
            	<a title="Pixobello24" href="http://pixobello24.ch" target="_blank">Pixobello24</a>
                	</li>
        <li>
            	<a title="Radio Energy Basel" href="http://www.energy.ch/basel/" target="_blank">Radio Energy Basel</a>
                	</li>
        <li>
            	<a title="Radio Energy Bern" href="http://www.energybern.ch/home/" target="_blank">Radio Energy Bern</a>
                	</li>
        <li>
            	<a title="Radio Energy Zürich" href="http://www.energyzueri.ch/home/" target="_blank">Radio Energy Zürich</a>
                	</li>
        <li>
            	<a title="Sat.1 Schweiz" href="http://www.sat1.ch/" target="_blank">Sat.1 Schweiz</a>
                	</li>
        <li>
            	<a title="Schweizer Illustrierte" href="http://www.schweizer-illustrierte.ch/" target="_blank">Schweizer Illustrierte</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Scout24" href="http://www.scout24.ch/" target="_blank">Scout24</a>
                	</li>
        <li>
            	<a title="SI Style" href="http://www.sistyle.ch/" target="_blank">SI Style</a>
                	</li>
        <li>
            	<a title="The Classical Company" href="http://www.classicalcompany.ch/" target="_blank">The Classical Company</a>
                	</li>
        <li>
            	<a title="Ticketcorner" href="http://www.ticketcorner.ch/" target="_blank">Ticketcorner</a>
                	</li>
        <li>
            	<a title="Topjobs" href="http://www.topjobs.ch" target="_blank">Topjobs</a>
                	</li>
        <li>
            	<a title="TV8" href="http://www.tv8.ch/" target="_blank">TV8</a>
                	</li>
        <li>
            	<a title="Verkaufen.ch" href="http://www.verkaufen.ch " target="_blank">Verkaufen.ch</a>
                	</li>
        </ul>
</div>
</div>

<img class="statspixel" src="http://www.blick.ch/stats/?rt=1&amp;objId=6090020&amp;type=article&amp;ctxId=962&amp;pubId=3&amp;cat=news&amp;meta=&amp;title=Bruno+Ganz+mit+dem+Ehrenpreis+ausgezeichnet&amp;url=http%3A%2F%2Fwww.blickamabend.ch%2Fpromi-news%2Fbayrischer-filmpreis-bruno-ganz-mit-dem-ehrenpreis-ausgezeichnet-id6090020.html" width="1" height="1" alt=""/>
<script type="text/javascript">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</script>
<script type="text/javascript">
    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//connect.facebook.net/de_DE/sdk.js#version=v2.6&xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //GTM tracking
        document.getElementById('facebook-jssdk').addEventListener('load', function () {
            //successfully add comment
            FB.Event.subscribe('comment.create', function (comment_response) {
                googleTagManagerCall('facebook_commented');
            });
            /* FB-Events
            FB.Event.subscribe('comment.remove', function(targetURL){
               googleTagManagerCall('facebook_uncommented');
            });
            FB.Event.subscribe('edge.create', function(targetURL) {
                googleTagManagerCall('facebook_liked');
            });
            FB.Event.subscribe('edge.remove', function(targetURL) {
                googleTagManagerCall('facebook_disliked');
            });
            */
        });
    </script>

<script type="text/javascript">
    if (typeof ADTECH != 'undefined' && ADTECH.executeQueue) {
        ADTECH.executeQueue();
    }
</script>
</body>
</html>