<!DOCTYPE html>
<html prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#" lang="de" itemtype="http://schema.org/NewsArticle" itemscope>
<head>

    <!-- Page hiding snippet (recommended) -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>
            (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
                h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
                (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
            })(window,document.documentElement,'async-hide','dataLayer',500,
                    {'GTM-TSV56JZ':true});
        </script>
    <script type="text/javascript">
    /* <![CDATA[ */
    var s_account='ringierag-blick';
    /* ]]> */
</script>
<script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/js/scz_code.js"></script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _sf_startpt=(new Date()).getTime();// Chartbeat
    var WEMF_section='/kolumnen';
    scz.special='artikel';

    document.addEventListener('DOMContentLoaded',function(){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'});
        }
    });

    function getWEMF(caller){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'}); /* GTM Pageview */
        }
    }

    function setDefaultProperties(category,agof,swipe){delomni();scz.prop4='Meine Ménage-à-trois | Blick am Abend';scz.pageName='www.blickamabend.ch/kolumnen/dating_disco/meine-menage-a-trois-id7262300';scz.channel='www.blickamabend.ch';scz.prop2='kolumnen';scz.prop3='dating_disco';scz.prop4='meine-menage-a-trois-id7262300';if(category){scz.prop6=category;}else{scz.prop6='artikel';}if(swipe){scz.prop12=swipe;}scz.prop13=scz.special;if(agof){scz.prop7=agof;}else{scz.prop7='/kolumnen';}scz.prop8='20170905';scz.prop9='0';if(category=='artikel'||category=='video'||category=='slideshow'||category=='fehler'){scz.prop17=scz.prop6+':meine-menage-a-trois-id7262300';};scz.trackingServer='omni.blick.ch';scz.hier1=scz.pageName;}

    

    getomni('artikel','');
    /* ]]> */
</script>
<script>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</script>
        <!-- Start Google Tag Manager -->
            <script>
        
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                    var cx_articleids = [ "7262300", "7228334", "7230618", "2896810", "7196297", "6071663", "7185192", "7115365", "7046177", "6975635", "6907411", "7256726", "7245310", "7245254", "7237203" ];

                    ga('create', 'UA-54102511-2', 'auto');
                    ga('require', 'GTM-TSV56JZ');
                


                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PS2PDM');

                </script>
            <!-- End Google Tag Manager -->
        <title>Meine Ménage-à-trois | Blick am Abend</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Meine Ménage-à-trois | Blick am Abend" />
            <meta itemprop="description" content="Meine Ménage-à-trois | Blick am Abend" />
        <meta name="keywords" content="Kolumnen, Dating-Disco" />
        <meta name="news_keywords" content="sorry,susi,threesomes,vogue,schiss,nirwana,maja,mami,match,ivan" />
            <meta name="author" content="Blick am Abend" />
<meta name="date" content="2017-09-05T14:41:52+0200" />
<meta name="robots" content="index,follow,noodp,noarchive" />
    <meta name="contentId" content="7262300" />
    <meta name="cXenseParse:recs:articleid" content="7262300"/>
<meta name="contentType" content="news" />
    <meta name="cXenseParse:rag-pagetype" content="news"/>
<meta name="contentPool" content="web|mobile|app" />
<meta name="contentDate" content="20170905" />
    <meta name="cXenseParse:recs:publishtime" content="2017-09-05T14:41:52+0200"/>
<meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:rag-teasertitle" content="Meine Ménage-à-trois"/>
            <meta name="cXenseParse:recs:rag-teasercatchword" content="Dating-Disco"/>

            <meta name="cXenseParse:recs:rag-videourl" content=""/>
                <meta name="cXenseParse:recs:rag-galleryurl" content=""/>
                <meta name="cXenseParse:rag-source" content="0"/>
        <meta name="cXenseParse:rag-section" content="Dating-Disco"/>
    <meta name="cXenseParse:url" value="https://www.blickamabend.ch/kolumnen/dating_disco/meine-menage-a-trois-id7262300.html" />
<meta property="og:url" content="https://www.blickamabend.ch/kolumnen/dating_disco/meine-menage-a-trois-id7262300.html" />
<meta property="og:title" content="Meine Ménage-à-trois" />
	
	<meta property="og:description" content="Meine Ménage-à-trois | Blick am Abend" />

	<meta property="og:image" content="https://f2.blick.ch/img/incoming/crop6185152/4254673327-chorizontal-w1200-h630/maja-datingdisco.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
	<meta property="og:type" content="article" />
<meta property="fb:pages"content="62562538918" />
<meta property="fb:pages"content="87710839627" />
<meta property="fb:pages"content="1555899184693713" />
<meta property="fb:pages"content="436544309865663" />
<meta property="fb:pages"content="1867745950127803" />
<meta property="fb:pages"content="1161741040558905" />
<meta property="fb:pages"content="1100174536741426" />
<meta property="fb:pages"content="1637480643237024" />
<meta property="fb:pages"content="1454847267864288" />
<meta property="fb:pages"content="524731641250541" />
<meta property="fb:pages"content="404314076359055" />
<!-- Blick-Kanal (bolzurich) -->
<meta name="google-site-verification" content="C1lCSj-OcwR549EmccB49Y8L2_9C1shzE9ZO4y4x-so" />
<!-- Sport-Kanal (blicksport) -->
<meta name="google-site-verification" content="q5yTS32Nn7X9c9xup6z3whp6uOMxwY6P8cIq1SIvq08" />

<link rel="canonical" href="https://www.blickamabend.ch/kolumnen/dating_disco/meine-menage-a-trois-id7262300.html" />
<!-- bu: https://www.blickamabend.ch/ -->
<link rel="apple-touch-icon" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/img/icon-128-precomposed.png" type="image/png" />
<link rel="shortcut icon" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/img/favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=458314022">
<link itemprop="mainEntityOfPage" href="https://www.blickamabend.ch/kolumnen/dating_disco/meine-menage-a-trois-id7262300.html" />
    <meta itemprop="articleSection" content="Dating-Disco"/>
	    <meta itemprop="datePublished" content="2017-09-05T14:41:52" />
        <meta itemprop="dateModified" content="2017-09-05T14:41:52" />
    <link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet" type="text/css" />

<meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@blickamabend"/>
    <meta name="twitter:url" content="https://www.blickamabend.ch/7262300" />
    <meta name="twitter:title" content="Meine Ménage-à-trois | Blick am Abend"/>
    <meta name="twitter:description" content="Meine Ménage-à-trois | Blick am Abend"/>
    <meta name="twitter:image:src" content="https://f2.blick.ch/img/incoming/crop6185152/4254673327-chorizontal-w1200-h630/maja-datingdisco.jpg"/>
            <meta name="twitter:image" content="https://f2.blick.ch/img/incoming/crop6185152/4254673327-chorizontal-w1200-h630/maja-datingdisco.jpg"/>
        <meta name="twitter:app:country" content="CH">
    <meta name="twitter:app:name:iphone" content="Blick am Abend">
    <meta name="twitter:app:id:iphone" content="458314022">
    <meta name="twitter:app:name:googleplay" content="Blick am Abend">
    <meta name="twitter:app:id:googleplay" content="ch.blickamabend.news">
    <link rel="publisher" href="https://plus.google.com/109881084743199096620" />
<script>
    var initTest = (function(name, experimentID, experimentName, percentage, expiration) {
        try{
            var rnd = function (min,max) {
                return Math.floor(Math.random()*(max-min+1)+min);
            }
            var rndChance = function (chance) {
                var r = rnd(0, 100);
                console.log('r:' + r);
                if (r/100 < chance) {
                  return 0;
                }
                return 1;
            }
            var signum = function (value) {
              if(value < 0){
                return 0;
              };
              if(value > 0){
                return 1;
              };
              return 0;
            };

            var setCookie = function (cname, expiration) {
                var d = new Date(expiration);
                var n = new Date();
                var segments = [experimentID + ',' + experimentName + ',A', experimentID + ',' + experimentName + ',B'];
                var randomNumber = d > n ? rndChance(percentage) : 1;
                console.log('rnd.no:' + randomNumber);
                console.log('seg:' + segments[randomNumber]);
                var expires =  d > n ? 'expires=' + d.toUTCString() + ';' : '';
                document.cookie = cname + '=' + segments[randomNumber] + ';' + expires + 'path=/';
                return getCookie(cname);
            };
            var getCookie = function (cname) {
                var name = cname + '=';
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return '';
            };
            var userTest = (/B$/.test((getCookie(name) == '' ? setCookie(name, expiration) : getCookie(name))) ? 'A' : 'B');
            document.write('<style>#id_' + experimentID + '_' + experimentName + '_' + userTest + ', .cl_' + experimentID + '_' + experimentName + '_' + userTest + ' {display:none;}</style>');
        }catch(err){
            document.write('<style>#id_' + experimentID + '_' + experimentName + '_B' + ', .cl_' + experimentID + '_' + experimentName + '_B' + ' {display:none;}</style>');
        };
        return;
    }('ab_cxense_uc1', '20170401', 'Cxense', 0.5, '2017-04-13T23:00:00'));
</script><meta property="fb:app_id" content="1461265510767149" />
    <link rel="alternate" type="application/rss+xml" title="RSS Blick am Abend Dating-Disco" href="https://www.blickamabend.ch/kolumnen/dating_disco/rss"/>
            <!--[if !IE]><!-->
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/css/styles.css" media="screen, projection, print"/>
            <!--<![endif]-->
            <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/css/ie-split.css" media="screen, projection, print"/>
            <![endif]-->
            <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/css/ie6.css" />
            <![endif]-->
            <!--[if gte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/css/ie789.css" />
            <![endif]-->
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/css/print.css" media="print"/>
            <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
                    <script	type="text/javascript">
                        function getViewPort(){
                            var	screenWidth, screenHeight;
                            if(	typeof window.innerWidth ==	'number' ){
                                screenWidth	= window.innerWidth;
                                screenHeight = window.innerHeight;
                            }
                            else if( document.documentElement && (document.documentElement.clientWidth || document.documentElement.clientHeight) ){
                                screenWidth	= document.documentElement.clientWidth;
                                screenHeight = document.documentElement.clientHeight;
                            }
                            else if( document.body &&	(document.body.clientWidth || document.body.clientHeight) ){
                                screenWidth	= document.body.clientWidth;
                                screenHeight = document.body.clientHeight;
                            }
                            return{	width: screenWidth,	height:	screenHeight };
                        }
                        function getTagInfo(){
                            var	viewPort = getViewPort();
                            var	domain = 'adserver.adtech.de';
                            return{	domain:	domain,	viewPort: viewPort }
                        }
                        var info = getTagInfo();
                        ADTECH.config.page = { protocol: 'https', server: info.domain, network: '780.2', urlTargeting:{doTargeting:true}, siteid: '122004', params:{loc:'100'}, kv:{ scrbrt: info.viewPort.width } };
                    </script>
                <script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/js/jquery.package.min.js"></script>
            <script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/js/allJsFiles.min.js"></script>
        <script type="text/javascript">
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    </head>
<body class=" articlebaaz">
<!-- HTTPS:  -->


<script type="text/javascript">
    (function(window, document, script, dataLayer, id) {
        window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});
        var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";
        tags.async=!0,tags.src="//7.p.tdf.ringier.ch/a0b44a40-b8d9-4ce4-826d-e0f4717738a7.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
    })(window, document, 'script', 'dataLayer', 'a0b44a40-b8d9-4ce4-826d-e0f4717738a7');
</script>
<noscript>
    <iframe src=“//7.p.tdf.ringier.ch/a0b44a40-b8d9-4ce4-826d-e0f4717738a7/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- Start Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script type="text/javascript">
    /* <![CDATA[ */
    var fbAsyncIds = [],
        fbStatUrls = [];
    $(window).load(function () {
        $.getScript('//connect.facebook.net/de_DE/sdk.js', function () {
            FB.init({version:'v2.6',appId: '1461265510767149', cookie: 'www.blickamabend.ch', oauth: true,channelUrl:'https://www.blickamabend.ch/resources/ver1-0/channel.html'});
            $('.fblb').each(function () {
                FB.XFBML.parse($(this).get(0));
            });
        });
        window.fbAsyncInit = function() {
            for (var i = 0; i < fbAsyncIds.length; i++) {
                FB.XFBML.parse($('#' + fbAsyncIds[i]).get(0));
                FB.Event.subscribe('edge.create', function (href, widget) {
                    try {
                        if (facebookLikes == 0) {
                            trackLike(fbStatUrls[i++]);
                            facebookLikes++;
                        }
                    } catch (e) {}
                });
            }
        };
    });
    function enableFullscreenControl(){return -1}
    function finishedLoading(){videoTag.removeEventListener('timeupdate', finishedLoading ,false);return -1}
    /* ]]> */
</script>

<a id="top"></a>

<!--googleoff: index--><div id="background_outer">
	</div>
<div id="header_outer">
    <div id="header" class="clearfix">
        <div id="logo">
		            <a title="Blick am Abend - News, die wirklich unterhalten" href="https://www.blickamabend.ch/">Blick am Abend - News, die wirklich unterhalten</a>
		        </div>
	    	<div id="logo_print"><img src="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/img/logo_print.gif" alt="Blick am Abend - News, die wirklich unterhalten" /></div>
    <div class="headerRight">
            <ul  id="mainNavigation" class="">
    <li class="first"><a class="" href="https://www.blickamabend.ch/very-best-of/" title="Very Best Of" >Very Best Of</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/news/" title="News" >News</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/promi-news/" title="Promi-News" >Promi-News</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/sport/" title="Sport" >Sport</a></li>
                <li class=""><a href="https://www.blickamabend.ch/kolumnen/"  class="select  " title="Kolumnen" >Kolumnen</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/video/" title="Video" >Video</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/quiz/" title="Quiz" >Quiz</a></li>
                <li class=""><a class="" href="https://reader.ringier.ch/blick-am-abend" title="ePaper" target="_blank">ePaper</a></li>
                <li class="last"><div class="search_form clearfix" style="margin-right: 21px;"> 		<label class="fl" title="suchbegriff"><input style="border: none; padding: 5px; display:none;" id="_searchslotfwid0" type="text" class="ui-autocomplete-input" title="Suchbegriff..." autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"> 		</label> 		<a style="font-size: 5em; margin-left: 5px; margin-top: 2px; height: 10px; width: 5px; border: none;" class="icon-ico-00-search" href="javascript:void(0);" onclick="location.href='//www.blickamabend.ch/suche/?q='"></a></div></li>
                </ul>
<div id="community_login_register" style="margin-top: 16px; margin-right: 15px;">
				<div id="userDataLoged" style="display:none">
					<a id="userNameLink" href="#" style="color: white; font-family: TazBold; font-size: 16px;">Hallo:&nbsp;</a> <span style="color: white;">|</span>
					<a id="editAccountLink" href="https://www.blickamabend.ch/services/personal/" style="color: white; font-family: TazBold; font-size: 16px;" title=""><strong>Mein Konto</strong></a> <span style="color: white;">|</span>
					<a id="logout-button" href="" title="" style="color: white; font-family: TazBold; font-size: 16px;"><strong>Abmelden</strong></a>
				</div>
				<div id="userDataUnloged">
					<a style="color: white; font-size: 16px; font-family: TazBold;" id="topLogin" href="#loginModal"  title="Login"><strong>Anmelden</strong></a> <span class="hlight">
					</div>
	</div>
<script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function(){initLogin('https://www.blickamabend.ch/','https://www.blickamabend.ch/widget/id2562689?view=ajax', 'https://www.blickamabend.ch/twitter/login')});
/* ]]> */
</script>
	</div>
    </div>
</div>
<div id="submenu_outer">
    <div id="submenu">
        <div class="socialIcon-container">
    <a href="https://www.facebook.com/blickamabend/" target="_blank"><div class="iconFacebook_outer"><div id="iconFacebook" class="socialIcon-fb icon-ico-03-facebook"></div></div></a>
    <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.blickamabend.ch%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=blickamabend&amp;tw_p=followbutton" data-lang="en" data-show-count="true" data-show-screen-name="false" data-dnt="true">
    <div class="iconTwitter_outer">
        <div class="socialIcon-twitter icon-ico-03-twitter"></div>
    </div></a>

    <a href="https://www.instagram.com/blickamabend/" target="_blank"><div class="iconInstagram_outer">
        <div class="socialIcon-instagram icon-ico-07-instagram"></div>
    </div></a>

    <a href="//www.blickamabend.ch/news/hier-gehts-lang-so-findest-du-uns-auf-snapchat-id4193746.html" target="_blank"><div class="iconSnap_outer">
        <div class="socialIcon-snap iconsnap-ico-07-snapchat"></div>
    </div></a>
</div><div class="navbar-header" id="category-navigation">
	<ul>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/trending">
				<span class="badgeIconTop" style="background-color:#CD008B;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #CD008B;"></span>
					<span class="right" style="border-color: transparent #CD008B;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #CD008B;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541791/8577901348-w56-h66/Trending-Badge.png" width="56" height="66" alt="Trending" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/krass">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541685/0507909304-w56-h66/Krass-Badge.png" width="56" height="66" alt="Krass" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/fail">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541636/4207907663-w56-h66/Fail-Badge.png" width="56" height="66" alt="Fail" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/funny">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f1.blick.ch/img/incoming/origs6005112/8717907838-w56-h66/funny-badge-groesser-hoeher.png" width="56" height="66" alt="Funny" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/joeoe">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f2.blick.ch/img/incoming/origs6005107/1337908320-w56-h66/Joeoe-Badge.png" width="56" height="66" alt="Jöö" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/super">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541629/0357906981-w56-h66/Super-Badge.png" width="56" height="66" alt="Super" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/good-news">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541737/0687903692-w56-h66/GoodNews-Badge.png" width="56" height="66" alt="Good News" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	</ul>
</div></div>
</div>
<div id="content_header">
	</div>
<style>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</style>

        <div id="searchItemGame" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Finde den folgenden Gegenstand beim Surfen auf Blickamabend.ch und gewinne tolle Preise!</span>
            <div class="item">
                <img src="https://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea">
                <a class="submit4Game" href="#">Suche starten</a>
            </div>
        </div>

        <div id="searchItemGameFound" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Du hast den Gegenstand gefunden! Klicke auf Mitmachen und nehme am Gewinnspiel teil.</span>
            <div class="item">
                <img src="https://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea submitForm">
                <a class="submit4Game" href="#">Mitmachen</a>
            </div>
        </div>
    <!--googleon: index--><div id="content_outer">
    <div class="container_18 push_18">
    </div>
<div class="container_18 push_18">
	</div><div class="container_18">
        <div id="container" class="article">
            <div class="grid_12 leftElement"><div class="article article_absurd">
			<div class="absurd_cutedge">
				<img width="57" height="57" src="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/img/cut_edge.png">
			</div>
			<div class="vspace articleHeader">
				<h3>Dating-Disco</h3>
					<div class="clearfix">
                    <div class="teaserInfo">
							<span class="time">14.41 Uhr</span>
							<span class="reactions">2&nbsp;Reax</span>
						</div>
					</div>
			</div>

			<div class="authorheadline">
	</div>
<div class="widget_author vspace">
			<a href="https://www.blickamabend.ch/maja-zivadinovic" title="Maja Zivadinovic">
			<img src="https://f1.blick.ch/img/incoming/crop6185184/9601387013-csquare-w38-h38-q99/maja-datingdisco.jpg" alt="Maja Zivadinovic" width="38" height="38"/>
			<span class="author_name">Maja </span><span class="author_name">Zivadinovic</span></a>
			</div>
	<div class="container-stickybar">
					<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Meine Ménage-à-trois " data-url="https://www.blickamabend.ch/7262300?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
</div>

				<div class="sn_published">
					<div id="snfwid0" class="sn_published_inner clearfix"><div class="socialNetwork-container">
						<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Meine Ménage-à-trois " data-url="https://www.blickamabend.ch/7262300?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
<div class="socialNetwork--shares">
							<span class="shares_count">0</span>
							<span class="shares_title">shares</span>
						</div>
						</div>
					
					<div class="error_sb_outer">
    <a class="outline error lightbox" href="https://www.blickamabend.ch/widget/id2564032?website_name=Blick am Abend&amp;article_title=Meine Ménage-à-trois&amp;view=error_send&amp;section_name=Kolumnen&amp;article_url=https://www.blickamabend.ch/7262300">
        <div class="socialNetwork--reporterror icon-ico-03-error-btn"></div>
        <div class="socialNetwork--reporterrors">Feedback<br>geben</div>
    </a>
</div></div></div>

				<script type="text/javascript">
					if ($('#snfwid0').parents('.article-entry').find('.foto:first').children().length > 0) {
						$('#snfwid0').css('width', '309px');
					}
				</script>
			<script>

	var shareWithEmail = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestEmail', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithFB = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestFacebook', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithTW = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestTwitter', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithGP = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestGooglePlus', 'eventCallback': function(){

			}
			});
		}
	};

	// START - Social sharing
	$(function() {
		$('.fb_sharetext').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--fb').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<div style="display:none" ></div>'
		});

		$('.socialNetwork--tw').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<div style="display:none"></div>'
		});

		$('.tw_sharetext').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--gp').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<div style="display:none"></div>'
		});

		$('.gp_sharetext').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<span>teilen</span>'
		});

		var stickyNav = function() {
			var $article = $("div .article"), // Body has also class="article"
					$published = $('.sn_published');
			if ($article.length > 0 && $published.length > 0) {
				var scrollTop = $(window).scrollTop(),
						stickyNavTop = $published.offset().top,
						$stickyBar = $('.container-stickybar');

				if (scrollTop > stickyNavTop && $("body").css("width").replace("px", "") > 1260) {
					$stickyBar.addClass('container-stickybar-sticked');
					$stickyBar.css("left", $article.offset().left - 65);
				} else {
					$stickyBar.removeClass('container-stickybar-sticked');
				}
			}
		};

		stickyNav();

		$(window).scroll(function() {
			stickyNav();
		});
	});
	// END - Social sharing

</script><div class="article-entry clearfix">
				<div class="article_stage">
					<h1>Meine Ménage-à-trois</h1>
						<div class="absurd_image_container">
						<div class="absurd_image">
							<img width="316" height="172" border="1" src="https://f2.blick.ch/img/incoming/crop6185152/0469077001-chorizontal-w316-h172/maja-datingdisco.jpg"/>
						</div>
						<div class="caption"><strong><p> </p></strong> </div>
					</div>
					<div class="absurd_text">
						<p>Zurzeit sind offene Beziehungen, «Threesomes», Polyamorie etc. mega en vogue. Klar also, dass sich auf Tinder viele Pärli tummeln, die vorwiegend eine «versaute Sie» suchen. Sonst wische ich Paare schnellstens ins 2.0-Nirwana. Bei Susi und Ivan bleibe ich aber hängen. Ich find sie attraktiv. Beide. Ihr Profil: sympathisch. Sie zeigen, im Gegensatz zu den meisten anderen, ihre Gesichter. Meine Neugier lässt mich nach rechts swipen. Wir matchen. Ich erschrecke. «Liebe Maja, der Match mit dir freut uns besonders», schreiben sie. Oder sie. Oder er. Keine Ahnung. Wir chatten ein bisschen hin und her. Ob ich Lust auf ein Kennenlern-Bier habe. Habe ich. Lust und etwas Schiss. Meine Neugier siegt über die Angst. Da meine Mutter hier mitliest, sag ichs so: Ich bin nicht ganz sicher, ob ich all die Polyamorie-Threesome-offene-Beziehungssachen verstehe. Aber ich kann jetzt immerhin einen anderen Hype nachvollziehen. Den, den Männer um unsere Brüste machen. Danke, Susi. Sorry, Mami.</p></div>                          
					<div class="clearfix"></div>
				</div>
			</div>   
		</div>
	<div class="container-stickybar">
					<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Meine Ménage-à-trois " data-url="https://www.blickamabend.ch/7262300?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
</div>

				<div class="sn_published">
					<div id="snfwid3" class="sn_published_inner clearfix"><div class="socialNetwork-container">
						<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="Meine Ménage-à-trois " data-url="https://www.blickamabend.ch/7262300?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="https://www.blickamabend.ch/7262300?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
<div class="socialNetwork--shares">
							<span class="shares_count">0</span>
							<span class="shares_title">shares</span>
						</div>
						</div>
					
					<div class="error_sb_outer">
    <a class="outline error lightbox" href="https://www.blickamabend.ch/widget/id2544683?website_name=Blick am Abend&amp;article_title=Meine Ménage-à-trois&amp;view=error_send&amp;section_name=Kolumnen&amp;article_url=https://www.blickamabend.ch/7262300">
        <div class="socialNetwork--reporterror icon-ico-03-error-btn"></div>
        <div class="socialNetwork--reporterrors">Feedback<br>geben</div>
    </a>
</div></div></div>

				<script type="text/javascript">
					if ($('#snfwid3').parents('.article-entry').find('.foto:first').children().length > 0) {
						$('#snfwid3').css('width', '309px');
					}
				</script>
			<script>

	var shareWithEmail = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestEmail', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithFB = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestFacebook', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithTW = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestTwitter', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithGP = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestGooglePlus', 'eventCallback': function(){

			}
			});
		}
	};

	// START - Social sharing
	$(function() {
		$('.fb_sharetext').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--fb').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<div style="display:none" ></div>'
		});

		$('.socialNetwork--tw').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<div style="display:none"></div>'
		});

		$('.tw_sharetext').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--gp').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<div style="display:none"></div>'
		});

		$('.gp_sharetext').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<span>teilen</span>'
		});

		var stickyNav = function() {
			var $article = $("div .article"), // Body has also class="article"
					$published = $('.sn_published');
			if ($article.length > 0 && $published.length > 0) {
				var scrollTop = $(window).scrollTop(),
						stickyNavTop = $published.offset().top,
						$stickyBar = $('.container-stickybar');

				if (scrollTop > stickyNavTop && $("body").css("width").replace("px", "") > 1260) {
					$stickyBar.addClass('container-stickybar-sticked');
					$stickyBar.css("left", $article.offset().left - 65);
				} else {
					$stickyBar.removeClass('container-stickybar-sticked');
				}
			}
		};

		stickyNav();

		$(window).scroll(function() {
			stickyNav();
		});
	});
	// END - Social sharing

</script><a name="badgeVote"></a>
		<div class="article_flags clearfix" id="voting-fwid6">
			<span class="headline">Wie findest du den Artikel?</span>
			<div class="badgeContainer">
				<div class="badgeVoteButton" data-rel="Super">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541630" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Super <span class="count count2541630">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Jöö">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541670" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Jöö <span class="count count2541670">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Funny">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541675" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Funny <span class="count count2541675">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Fail">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541639" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Fail <span class="count count2541639">(2)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Krass">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541690" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Krass <span class="count count2541690">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Good News">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541739" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Good News <span class="count count2541739">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton hack"></div>
			</div>
		</div>
	<style>
@-webkit-keyframes alreadyVoted { 
	0%   {color:red;-webkit-transform: translate(2px,0);}
	25%  {color:red;-webkit-transform: translate(-4px,0);}
	50%  {color:red;-webkit-transform: translate(4px,0);}
	75%  {color:red;-webkit-transform: translate(-4px,0);}
	100% {color:white;-webkit-transform: translate(2px,0);}
}
@-moz-keyframes alreadyVoted {
	0%   {color:red;-moz-transform: translate(2px,0);}
	25%  {color:red;-moz-transform: translate(-4px,0);}
	50%  {color:red;-moz-transform: translate(4px,0);}
	75%  {color:red;-moz-transform: translate(-4px,0);}
	100% {color:white;-moz-transform: translate(2px,0);}
}
@-ms-keyframes alreadyVoted {
	0%   {color:red;-ms-transform: translate(2px,0);}
	25%  {color:red;-ms-transform: translate(-4px,0);}
	50%  {color:red;-ms-transform: translate(4px,0);}
	75%  {color:red;-ms-transform: translate(-4px,0);}
	100% {color:white;-ms-transform: translate(2px,0);}
}
@-o-keyframes alreadyVoted {
	0%   {color:red;-o-transform: translate(2px,0);}
	25%  {color:red;-o-transform: translate(-4px,0);}
	50%  {color:red;-o-transform: translate(4px,0);}
	75%  {color:red;-o-transform: translate(-4px,0);}
	100% {color:white;-o-transform: translate(2px,0);}
}
@keyframes alreadyVoted { 
	0%   {color:red;transform: translate(2px,0);}
	25%  {color:red;transform: translate(-4px,0);}
	50%  {color:red;transform: translate(4px,0);}
	75%  {color:red;transform: translate(-4px,0);}
	100% {color:white;transform: translate(2px,0);}
}
</style>
<script type="text/javascript">
//<![CDATA[
$('.answer').click(function(){
	if($.cookie('pl_7262300_' + $(this).data('rel')) == null){
	    $(this).find('.contentAnim').css('width',$(this).find('.contentAnim').width());
	    $(this).find('.content').css('width',1000);
	    $(this).find('.content').animate({'fontSize': 100,'opacity':0,'marginLeft':-$(this).width()*2,'duration':3000},function(){
	        $(this).css('fontSize','inherit');
	        $(this).css('marginLeft','auto');
	        $(this).css('width','auto');
            $(this).parent().css('width','auto');
	        $(this).animate({'opacity': 1,'duration':2000});
	    });
		$.ajax({
			'url': 'https://www.blickamabend.ch/widget/id2544512?view=ajax&ctxArt=7262300&pollId=7262300',
			'type': 'POST',
			'data': 'answer='+$(this).data('rel'),
			'dataType': 'json',
			'success': function(json){
				$.each(json.badgeVotes, function(k, v) {
					$('.count'+v.optionId).text('('+v.optionVotes+')');
				});
			}
		});
	}else{
		$(this).addClass('alreadyVoted');
		setTimeout(function(){$('.alreadyVoted').removeClass('alreadyVoted');},300);
	}
    $.cookie('pl_7262300_' + $(this).data('rel'), '1', { expires: 1, path: '/' });
});
//]]>
</script>
	<div id="facebook_comments_anchor"></div>
<div class="fblb">
		<fb:comments href="https://www.blickamabend.ch/7262300" width="644" numposts="4" colorscheme="light"></fb:comments>
	</div>
	<!--googleoff: index-->
<h3 class="module_title clearfix ">
            </h3>
    <div id="community_article_comments_default_7262300">

<div>
        <div class="comments_form">
                <form action="" class="clearfix" method="post" onsubmit="return false;">
                <fieldset>
                    <div id="comment_thread_box">
                        <div class="form-item">
                            <div class="label_login_lk clearfix">
                                <label for="comments_textarea_7262300">Kommentar schreiben</label>
                                <a href="#loginModal" class="login_lk" >Login</a>
                            </div>
                                <span class="textarea">
	                                <textarea name="body" maxLength="500" onKeyDown="maxTextLimit(this);" onKeyUp="maxTextLimit(this);" onfocus="if(this.value==outTr('Schreiben Sie hier Ihren Kommentar...')) this.value = ''" onblur="if(this.value=='') this.value = outTr('Schreiben Sie hier Ihren Kommentar...')" id="comments_textarea_7262300" class="comments_textarea" cols="10" rows="10">Schreibe hier deinen Kommentar...</textarea>
	                                <span class="charsLeftText">Du hast noch <span class="charsLeft">500</span> Zeichen übrig.</span></span>
                        </div>
                        <input type="hidden" name="commentFormSend" value="true" />
                        <input type="hidden" name="pageNumber" value="1" />
                        <input type="hidden" name="articleId" value="7262300" />
                        <div class="button_wrapper" >
                                <span class="red-btn" class="submitComment">
                                    <span>Absenden &raquo;</span>
                                </span>
                        </div>
                    </div>
                </fieldset>
            </form>
                </div>
    </div>
</div>

<!--googleon: index-->

<script type="text/javascript">
    //<![CDATA[
    $("#community_article_comments_default_7262300").llForm({ "url" : "https://www.blickamabend.ch/widget/id2544598?view=ajax" });
    $("#community_article_comments_default_7262300 .search-pagination a").ajaxLink({ "target" : "#community_article_comments_default_7262300" });
    $("#community_article_comments_default_7262300 .search-pagination a").click(function() { newStats('comments'); });

    $("a.login_lk").fancybox({
        'modal' : true,
        'titleShow' : false,
        'autoScale' : true,
        'scrolling' : 'no'
    });

    unitbComment.toggleCommentButtons();

    $.each(jQuery('.login_lk'), function(){
        $(this).llLoggedOutOnly();
    });

    $('a.login_lk').click(function() {
        $('#loginModal').css('display', 'block');
    });
    //]]>
</script>
<h3 class="module_title clearfix ">
            <span class="h3_title">
                	Unsere Leser empfehlen</span>
            </h3>
    <div class="grid_6 alpha leftElement">
	<div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item  clearfix standard_teaser last lastgrid">
                            <a title="Sorry, Labrador: Chihuahua ist der neue Hunde-König der Schweiz" href="https://www.blickamabend.ch/news/sorry-labrador-chihuahua-neu-beliebtester-rassehund-der-schweiz-id7228334.html" class="news-img">
                                <img src="https://f2.blick.ch/img/incoming/crop7228714/7792818271-chorizontal-w308/GettyImages-87868006.jpg" alt="Sorry, Labrador: Chihuahua ist der neue Hunde-König der Schweiz" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/news/sorry-labrador-chihuahua-neu-beliebtester-rassehund-der-schweiz-id7228334.html" title="Sorry, Labrador: Chihuahua ist der neue Hunde-König der Schweiz">
                                <strong>Sorry, Labrador </strong><span>Chihuahua ist der neue Hunde-König der Schweiz</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="clear"></div>
					</div>
        </div>
    </div>
<div class="grid_6 omega rightElement">
	<div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item  clearfix standard_teaser last lastgrid">
                            <a title="Geld und mehr: Die Rentenreform kostet nichts" href="https://www.blickamabend.ch/kolumnen/geld-und-mehr/die-rentenreform-kostet-nichts-id7230618.html" class="news-img">
                                <img src="https://f1.blick.ch/img/incoming/crop4065102/4882813843-chorizontal-w308/Werner-Vontobel-Topteaser-1.jpg" alt="Geld und mehr: Die Rentenreform kostet nichts" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/kolumnen/geld-und-mehr/die-rentenreform-kostet-nichts-id7230618.html" title="Geld und mehr: Die Rentenreform kostet nichts">
                                <strong>Geld und mehr </strong><span>Die Rentenreform kostet nichts</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="clear"></div>
					</div>
        </div>
    </div>
<div class="clear"></div><h3 class="module_title clearfix ">
            <span class="h3_title">
                	Meist gelesen</span>
            </h3>
    <div class="grid_6 alpha leftElement">
	<div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item  clearfix standard_teaser last lastgrid">
                            <a title="Nur für starke Nerven! Diese 25 Frauen blamieren sich bis auf die Knochen" href="https://www.blickamabend.ch/very-best-of/nur-fuer-starke-nerven-diese-25-frauen-blamieren-sich-bis-auf-die-knochen-id2896810.html" class="news-img">
                                <img src="https://f2.blick.ch/img/incoming/crop3792919/151281140-chorizontal-w308/teaser-fails-still.jpg" alt="Nur für starke Nerven! Diese 25 Frauen blamieren sich bis auf die Knochen" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/very-best-of/nur-fuer-starke-nerven-diese-25-frauen-blamieren-sich-bis-auf-die-knochen-id2896810.html" title="Nur für starke Nerven! Diese 25 Frauen blamieren sich bis auf die Knochen">
                                <strong>Nur für starke Nerven! </strong><span>Diese 25 Frauen blamieren sich bis auf die Knochen</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="clear"></div>
					</div>
        </div>
    </div>
<div class="grid_6 omega rightElement">
	<div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item  clearfix standard_teaser last lastgrid">
                            <a title="Bleiche Haut, grosser Po oder schmale Nase: 7 unterschiedliche Schönheitsideale der Welt" href="https://www.blickamabend.ch/very-best-of/bleiche-haut-grosser-po-oder-schmale-nase-7-unterschiedliche-schoenheitsideale-der-welt-id7196297.html" class="news-img">
                                <img src="https://f3.blick.ch/img/incoming/crop7209914/2202819231-chorizontal-w308/teaserschoen.jpg" alt="Bleiche Haut, grosser Po oder schmale Nase: 7 unterschiedliche Schönheitsideale der Welt" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/very-best-of/bleiche-haut-grosser-po-oder-schmale-nase-7-unterschiedliche-schoenheitsideale-der-welt-id7196297.html" title="Bleiche Haut, grosser Po oder schmale Nase: 7 unterschiedliche Schönheitsideale der Welt">
                                <strong>Bleiche Haut, grosser Po oder schmale Nase </strong><span>7 unterschiedliche Schönheitsideale der Welt</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="clear"></div>
					</div>
        </div>
    </div>
<div class="clear"></div><h3 class="module_title clearfix ">
            <span class="h3_title">
                	Bilder des Tages</span>
            </h3>
    <div id="fwid7" data-rel="6071663" data-title="3-Meter-Model " escapeXml="false">
                <div class="gallerySlider vspace ">
                <div class="carousel-indicator">
                    <ul class="menu">
                            <li><a class="openLightboxfwid7" href="javascript:void(0);">search</a></li>
                        </ul>
                    <span class="bild">Bild</span><span class="slide-indicator"></span>
                </div>
                <div id="fwid8" class="viewport " data-rel="6071663" data-title="3-Meter-Model " escapeXml="false">
                    <ul class="carousel overview" itemscope itemtype="http://schema.org/ItemList">
                        <li itemscope itemtype="http://schema.org/ImageObject">
                                <div class="slide-bg">
                                            <div class="slide-image">
                                                <img alt="" src="https://f2.blick.ch/img/incoming/origs6071659/8955566574-w644-h429/BDT-1.jpg" itemprop="thumbnailUrl" />
                                                        <object class="hidden">
                                                            <param name="contentUrl" value="https://f2.blick.ch/img/incoming/origs6071659/1928634669-w980-h653-q70/BDT-1.jpg" />
                                                        </object>
                                                    </div>
                                            <div class="caption">
                                                <div class="legend">
                                                    <span class="ltxt"><span itemprop="description">Berlin - &#171;Inspektor Gadget auf dem Catwalk.&#187; Bildunterschrift von Andy Vital zu diesem H&#246;henflug w&#228;hrend der Berliner Fashion Week, 
via www.facebook.com/blickamabend</span>&nbsp;
                                    <span class="credit" itemprop="author">ZVG</span>&nbsp;</span>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                        <li itemscope itemtype="http://schema.org/ImageObject">
                                <div class="slide-bg">
                                            <div class="slide-image">
                                                <img alt="" src="https://f3.blick.ch/img/incoming/origs6071660/5415561349-w644-h429/BDT-2.jpg" itemprop="thumbnailUrl" />
                                                        <object class="hidden">
                                                            <param name="contentUrl" value="https://f3.blick.ch/img/incoming/origs6071660/2188639894-w980-h653-q70/BDT-2.jpg" />
                                                        </object>
                                                    </div>
                                            <div class="caption">
                                                <div class="legend">
                                                    <span class="ltxt"><span itemprop="description">Sanaa, Jemen - Weich f&#228;llt der Stoff, umso h&#228;rter wirken 
daneben die Waffen, die diese Huthi-Anh&#228;ngerinnen bei einer Parade vorf&#252;hren. Seit Anfang 2015 sind die schiitischen 
Huthi-Milizen die regierende Organisation im Jemen.</span>&nbsp;
                                    <span class="credit" itemprop="author">Reuters</span>&nbsp;</span>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                        <li itemscope itemtype="http://schema.org/ImageObject">
                                <div class="slide-bg">
                                            <div class="slide-image">
                                                <img alt="" src="https://f1.blick.ch/img/incoming/origs6071661/4025561140-w644-h429/BDT-3.jpg" itemprop="thumbnailUrl" />
                                                        <object class="hidden">
                                                            <param name="contentUrl" value="https://f1.blick.ch/img/incoming/origs6071661/342863103-w980-h653-q70/BDT-3.jpg" />
                                                        </object>
                                                    </div>
                                            <div class="caption">
                                                <div class="legend">
                                                    <span class="ltxt"><span itemprop="description">Luangwa-Fluss, Sambia - Der rote Lippenstift scheint perfekt aufgetragen. Nur ist eigentlich gar nichts H&#252;bsches daran. Der blutige Farbtupfer ist die Folge von bitteren Territorialk&#228;mpfen zwischen diesen zwei Nilpferden.</span>&nbsp;
                                    <span class="credit" itemprop="author">Dukas</span>&nbsp;</span>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                        <li itemscope itemtype="http://schema.org/ImageObject">
                                <div class="slide-bg">
                                            <div class="slide-image">
                                                <img alt="" src="https://f2.blick.ch/img/incoming/origs6071662/473556513-w644-h429/BDT-4.jpg" itemprop="thumbnailUrl" />
                                                        <object class="hidden">
                                                            <param name="contentUrl" value="https://f2.blick.ch/img/incoming/origs6071662/630863730-w980-h653-q70/BDT-4.jpg" />
                                                        </object>
                                                    </div>
                                            <div class="caption">
                                                <div class="legend">
                                                    <span class="ltxt"><span itemprop="description">Monte Carlo - Der Kuss zu feucht? Kitzeln die Schnurrhaare? Fauler Mundgeruch? Was es auch ist, Pauline Ducruet (22) scheint diesen Seel&#246;wen-Schmatzer eher 
widerwillig &#252;ber sich ergehen zu lassen. Die Liebe zum Zirkus hat die Tochter von 
Prinzessin St&#233;phanie von Monaco (51) wohl nicht von ihrer Mama geerbt.</span>&nbsp;
                                    <span class="credit" itemprop="author">Dukas</span>&nbsp;</span>
                                                </div>
                                            </div>
                                        </div>
                                    </li>
                        </ul>
                </div>
            </div>
            </div>

            <script type="text/javascript">
                    /* <![CDATA[ */
                    $(document).ready(function(){initGallerySlider('fwid8', 'fwid7');});
                    /* ]]> */
                </script>
            </div>
<div class="grid_6 rightElement"><!--googleoff: index--><div class="widget_recommended_articles vspace">
    <h3 class="module_title clearfix ">
            <span class="h3_title">
                	Mehr von...</span>
            </h3>
    <div class="item ">
                <a class="article-links" href="https://www.blickamabend.ch/kolumnen/dating_disco/adieu-mut-id7185192.html" title="Dating-Disco: Adieu, Mut!" >
                    <strong>Dating-Disco </strong><span>Adieu, Mut!</span>
                </a>
                <div class="teaserInfo">
                <span class="reactions firstItem">49&nbsp;Reax</span>
                        </div>
		</div>
        <div class="item ">
                <a class="article-links" href="https://www.blickamabend.ch/kolumnen/dating_disco/das-timing-als-feind-id7115365.html" title="Dating-Disco: Das Timing als Feind" >
                    <strong>Dating-Disco </strong><span>Das Timing als Feind</span>
                </a>
                <div class="teaserInfo">
                <span class="reactions firstItem">46&nbsp;Reax</span>
                        </div>
		</div>
        <div class="item ">
                <a class="article-links" href="https://www.blickamabend.ch/kolumnen/dating_disco/fall-fuer-den-flirt-coach-id7046177.html" title="Fall für den Flirt-Coach?" >
                    <span>Fall für den Flirt-Coach?</span>
                </a>
                <div class="teaserInfo">
                <span class="reactions firstItem">85&nbsp;Reax</span>
                        </div>
		</div>
        <div class="item ">
                <a class="article-links" href="https://www.blickamabend.ch/kolumnen/dating_disco/geht-furzen-und-romantik-id6975635.html" title="Dating Disco: Geht furzen und Romantik?" >
                    <strong>Dating Disco </strong><span>Geht furzen und Romantik?</span>
                </a>
                <div class="teaserInfo">
                <span class="reactions firstItem">126&nbsp;Reax</span>
                        </div>
		</div>
        <div class="item  last">
                <a class="article-links" href="https://www.blickamabend.ch/kolumnen/dating_disco/maximal-uncool-id6907411.html" title="Dating Disco: Maximal uncool!" >
                    <strong>Dating Disco </strong><span>Maximal uncool!</span>
                </a>
                <div class="teaserInfo">
                <span class="reactions firstItem">60&nbsp;Reax</span>
                        </div>
		</div>
        </div><h3 class="module_title clearfix ">
            <span class="h3_title">
                	Heisseste Kolumnen</span>
            </h3>
    <div id="teaser_fwid9">
    <div class="widget_newsListTeaser ">
        <div class="item  clearfix standard_teaser ">
                    <a class="foto" title="Fux über Sex: «Warum will sie kein echtes Treffen?»" href="https://www.blickamabend.ch/kolumnen/sex-am-abend/warum-will-sie-kein-echtes-treffen-id7256726.html">
                        <div class="flag_teaser">
											<span class="badgeIconSmall" style="background-color:#1E90C9;">
												<span class="left bg"></span><span class="right bg"></span>
												<span class="left" style="border-color: transparent #1E90C9;"></span>
												<span class="right" style="border-color: transparent #1E90C9;"></span>
												<span class="outerLeft bg"></span>
												<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
												<img src="https://f.blickamabend.ch/img/incoming/origs2541629/0997583261-w114-h135/Super-Badge.png" width="112" height="132" alt="Super_Badge.png" />
                                                </span>
                                    </div>
                                <img class="fl" src="https://f.blickamabend.ch/img/incoming/crop2756822/2000877855-chorizontal-w140/Caroline-Fux-Topteaser-neu.jpg" alt="Fux über Sex: «Warum will sie kein echtes Treffen?»" width="140" height="78" />
                    </a>
                    <div class="news-disc">
                        <a class="news-links" href="https://www.blickamabend.ch/kolumnen/sex-am-abend/warum-will-sie-kein-echtes-treffen-id7256726.html" title="Fux über Sex: «Warum will sie kein echtes Treffen?»">
                            <strong>Fux über Sex </strong><span>«Warum will sie kein echtes Treffen?»</span>
                        </a>
                        <div class="teaserInfo">
                <span class="time firstItem">04.09.2017</span>
                        <span class="reactions ">34&nbsp;Reax</span>
                        </div>
		</div>
                    </div>
            <div class="item  clearfix standard_teaser ">
                    <a class="foto" title="Abgefahren! Bacon-Avocado-Ei" href="https://www.blickamabend.ch/kolumnen/abgefahren/bacon-avocado-ei-id7245310.html">
                        <div class="flag_teaser">
											<span class="badgeIconSmall" style="background-color:#1E90C9;">
												<span class="left bg"></span><span class="right bg"></span>
												<span class="left" style="border-color: transparent #1E90C9;"></span>
												<span class="right" style="border-color: transparent #1E90C9;"></span>
												<span class="outerLeft bg"></span>
												<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
												<img src="https://f.blickamabend.ch/img/incoming/origs2541629/0997583261-w114-h135/Super-Badge.png" width="112" height="132" alt="Super_Badge.png" />
                                                </span>
                                    </div>
                                <img class="fl" src="https://f.blickamabend.ch/img/incoming/crop2550750/5320877467-chorizontal-w140/Abgefahren-Topteaser.jpg" alt="Abgefahren! Bacon-Avocado-Ei" width="140" height="78" />
                    </a>
                    <div class="news-disc">
                        <a class="news-links" href="https://www.blickamabend.ch/kolumnen/abgefahren/bacon-avocado-ei-id7245310.html" title="Abgefahren! Bacon-Avocado-Ei">
                            <strong>Abgefahren! </strong><span>Bacon-Avocado-Ei</span>
                        </a>
                        <div class="teaserInfo">
                <span class="time firstItem">01.09.2017</span>
                        <span class="reactions ">77&nbsp;Reax</span>
                        </div>
		</div>
                    </div>
            <div class="item  clearfix standard_teaser ">
                    <a class="foto" title="Schotter-Blick: Streckenunterbruch" href="https://www.blickamabend.ch/kolumnen/schotter-blick/streckenunterbruch-id7245254.html">
                        <img class="fl" src="https://f2.blick.ch/img/incoming/crop3705727/5880874821-chorizontal-w140/Pilloud-Schotterblick.jpg" alt="Schotter-Blick: Streckenunterbruch" width="140" height="78" />
                    </a>
                    <div class="news-disc">
                        <a class="news-links" href="https://www.blickamabend.ch/kolumnen/schotter-blick/streckenunterbruch-id7245254.html" title="Schotter-Blick: Streckenunterbruch">
                            <strong>Schotter-Blick </strong><span>Streckenunterbruch</span>
                        </a>
                        <div class="teaserInfo">
                <span class="time firstItem">01.09.2017</span>
                        <span class="reactions ">13&nbsp;Reax</span>
                        </div>
		</div>
                    </div>
            <div class="item  clearfix standard_teaser  last">
                    <a class="foto" title="Bellevue-Bar: Schaffe, schaffe, Häusle baue" href="https://www.blickamabend.ch/kolumnen/bellevue-bar/schaffe-schaffe-haeusle-baue-id7237203.html">
                        <img class="fl" src="https://f1.blick.ch/img/incoming/crop3942843/6810877117-chorizontal-w140/hannes.jpg" alt="Bellevue-Bar: Schaffe, schaffe, Häusle baue" width="140" height="78" />
                    </a>
                    <div class="news-disc">
                        <a class="news-links" href="https://www.blickamabend.ch/kolumnen/bellevue-bar/schaffe-schaffe-haeusle-baue-id7237203.html" title="Bellevue-Bar: Schaffe, schaffe, Häusle baue">
                            <strong>Bellevue-Bar </strong><span>Schaffe, schaffe, Häusle baue</span>
                        </a>
                        <div class="teaserInfo">
                <span class="time firstItem">31.08.2017</span>
                        <span class="reactions ">7&nbsp;Reax</span>
                        </div>
		</div>
                    </div>
            </div>
    </div>

<!--googleon: index--></div>
<div class="clear"></div></div>
    </div>
</div>

<div id="footer_outer">
    <div id="footer">
        <script async="async" data-client-id="DBJAmwVgVdWzHRh" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/khp.js"></script><style>
    .arrowup.arrowup-side a img {
        cursor: pointer;
        display: block;
        position: fixed;
        bottom: 46%;
        right: 20px;
        width: 63px;
        height: 44px;
    }
</style>
<div class="arrowup arrowup-side"><a href="#"><img alt="^" src="https://f.blickamabend.ch/resources/BAAZ_20170905-1/ver1-0/img/up_arrow.png"></a></div>
<div class="container_18 widget_footer">
            <div class="footer_logo">
                <a href="//www.blickamabend.ch"><img width="66" height="53" alt="Blick am Abend"  src="https://f.blickamabend.ch/resources/58925/ver1-0/img/logo_footer.png"></a>
            </div>
            <ul>
                <li><a href="/impressum/">Impressum | Kontakt</a></li>
                <li><a href="/services/faq-haeufig-gestellte-fragen-id2542544.html">FAQ</a></li>
                <li><a href="/services/datenschutz/">Datenschutz</a></li>
                <li><a href="/services/agb/">AGB</a></li>
                <li><a href=" http://www.admeira.ch/brands/digital/blickamabend-ch">Hier werben</a></li>
                <li><a href="/services/newsletter-anmeldung/">Newsletter</a></li>
                <li><a href="https://reader.ringier.ch/blick-am-abend">ePaper</a></li>
                <li><a href="//www.blickamabend.ch/services/blick-am-abend-apps-fuer-android-iphone-und-ipad-alle-wirklich-unterhaltsamen-storys-auf-deinem-smartphone-id2570974.html">Apps</a></li>
            </ul>
            <div class="copyright">&copy; <span id="year"></span> Blick am Abend</div>
            <div class="arrowup"><a href="#"><img width="63" height="44" alt="^"  src="https://f.blickamabend.ch/resources/58925/ver1-0/img/up_arrow.png"></a></div>
        </div>
<script>
    var n = new Date().getFullYear();
    document.getElementById("year").innerHTML = n;
</script><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    function getQueryVariable(variable)
    {
        var query = window.location.search.substring(1);
        var vars = query.split('&');
        for (var i=0;i<vars.length;i++) {
            var pair = vars[i].split('=');
            if(pair[0] == variable){return pair[1];}
        }
        return(false);
    }
    if(getQueryVariable('token') === false){
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222332394696463889']);
        cX.callQueue.push(['setCustomParameters', {'articleId': '7262300'}]);
        if (getQueryVariable('nlsub') != false  && /\S+@\S+/.test(getQueryVariable('nlsub'))) {
            cX.callQueue.push(['addExternalId', {'id': $().crypt({method: 'md5', source: getQueryVariable('nlsub').toLowerCase()}), 'type': 'rag'}]);
        } else if (getQueryVariable('nlsubid') != false) {
            cX.callQueue.push(['addExternalId', {'id': getQueryVariable('nlsubid'), 'type': 'rag'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
    }
</script>
<script type="text/javascript">
    if(getQueryVariable('token') === false){
        (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    }
</script><!-- Adform Tracking Code BEGIN -->

<!-- Point: "Blick am Abend Landingpage (Landing Page)" (Blick am Abend/) -->

<!-- URL: www.blickamabend.ch -->

<script type="text/javascript">

var _adftrack = {

    pm: 106794,

    id: 4078959

};

(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();

</script>

<noscript>

    <p style="margin:0;padding:0;border:0;">

        <img src="https://track.adform.net/Serving/TrackPoint/?pm=106794&amp;lid=4078959" width="1" height="1" alt="" />

    </p>

</noscript>

<!-- Adform Tracking Code END --><!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
/* <![CDATA[ */
var szmvars="baaonl//CP//";
/* ]]> */
</script>
<script language="Javascript" type="text/javascript" src="https://baaonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO --><!--JavaScript Tag // Tag for network 780: Swiss Adserver - Ringier // Website: Blickamabend.ch // Page: Pixel für Umfragen // Placement: Web (5244666) // created at: Sep 19, 2014 10:37:08 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn|3.0|780|5244666|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserv.adtech.de/adserv|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --><div class="logobox" style="clear:left;float:left;width:260px;">
    <div id="logo_ringier">
        <a href="http://www.ringier.com/" title="Ringier">Ringier</a>
    </div>
</div><ul class="fl footerNav">
        <li>
            <strong>Ringier im Web</strong>
        </li>
        <li>
            	<a title="ALPHA.ch" href="http://www.Alpha.ch" target="_blank">ALPHA.ch</a>
                	</li>
        <li>
            	<a title="anibis.ch" href="http://www.anibis.ch/de/default.aspx" target="_blank">anibis.ch</a>
                	</li>
        <li>
            	<a title="Autoscout24" href="http://www.autoscout24.ch/" target="_blank">Autoscout24</a>
                	</li>
        <li>
            	<a title="Blick" href="http://www.blick.ch" target="_blank">Blick</a>
                	</li>
        <li>
            	<a title="Bolero (de)" href="http://www.boleromagazin.ch/" target="_blank">Bolero (de)</a>
                	</li>
        <li>
            	<a title="Bolero (fr)" href="http://www.boleromagazin.ch/fr" target="_blank">Bolero (fr)</a>
                	</li>
        <li>
            	<a title="Campanda" href="http://www.Campanda.ch" target="_blank">Campanda</a>
                	</li>
        <li>
            	<a title="Cash" href="http://cash.ch/" target="_blank">Cash</a>
                	</li>
        <li>
            	<a title="Dein Deal" href="http://www.deindeal.ch" target="_blank">Dein Deal</a>
                	</li>
        <li>
            	<a title="Geschenkidee" href="http://www.geschenkidee.ch/" target="_blank">Geschenkidee</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Glückspost" href="http://www.glueckspost.ch/" target="_blank">Glückspost</a>
                	</li>
        <li>
            	<a title="Idee cadeau" href="http://www.ideecadeau.ch/" target="_blank">Idee cadeau</a>
                	</li>
        <li>
            	<a title="Il Caffé" href="http://www.caffe.ch" target="_blank">Il Caffé</a>
                	</li>
        <li>
            	<a title="Immoscout24" href="http://www.immoscout24.ch/" target="_blank">Immoscout24</a>
                	</li>
        <li>
            	<a title="Infront Ringier" href="http://www.infrontringier.ch/" target="_blank">Infront Ringier</a>
                	</li>
        <li>
            	<a title="Jobcloud AG" href="http://www.jobcloud.ch " target="_blank">Jobcloud AG</a>
                	</li>
        <li>
            	<a title="Jobscout24" href="http://www.jobscout24.ch/" target="_blank">Jobscout24</a>
                	</li>
        <li>
            	<a title="Jobs.ch" href="http://www.Jobs.ch" target="_blank">Jobs.ch</a>
                	</li>
        <li>
            	<a title="jobup.ch" href="http://www.jobup.ch" target="_blank">jobup.ch</a>
                	</li>
        <li>
            	<a title="LandLiebeTV" href="http://www.landliebetv.ch " target="_blank">LandLiebeTV</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="l&#039;Hebdo" href="http://www.hebdo.ch/" target="_blank">l&#039;Hebdo</a>
                	</li>
        <li>
            	<a title="l&#039;Illustré" href="http://www.illustre.ch/" target="_blank">l&#039;Illustré</a>
                	</li>
        <li>
            	<a title="Onlinekiosk" href="http://www.online-kiosk.ch" target="_blank">Onlinekiosk</a>
                	</li>
        <li>
            	<a title="Pixobello24" href="http://pixobello24.ch" target="_blank">Pixobello24</a>
                	</li>
        <li>
            	<a title="Radio Energy Basel" href="http://www.energy.ch/basel/" target="_blank">Radio Energy Basel</a>
                	</li>
        <li>
            	<a title="Radio Energy Bern" href="http://www.energybern.ch/home/" target="_blank">Radio Energy Bern</a>
                	</li>
        <li>
            	<a title="Radio Energy Zürich" href="http://www.energyzueri.ch/home/" target="_blank">Radio Energy Zürich</a>
                	</li>
        <li>
            	<a title="Sat.1 Schweiz" href="http://www.sat1.ch/" target="_blank">Sat.1 Schweiz</a>
                	</li>
        <li>
            	<a title="Schweizer Illustrierte" href="http://www.schweizer-illustrierte.ch/" target="_blank">Schweizer Illustrierte</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Scout24" href="http://www.scout24.ch/" target="_blank">Scout24</a>
                	</li>
        <li>
            	<a title="SI Style" href="http://www.sistyle.ch/" target="_blank">SI Style</a>
                	</li>
        <li>
            	<a title="The Classical Company" href="http://www.classicalcompany.ch/" target="_blank">The Classical Company</a>
                	</li>
        <li>
            	<a title="Ticketcorner" href="http://www.ticketcorner.ch/" target="_blank">Ticketcorner</a>
                	</li>
        <li>
            	<a title="Topjobs" href="http://www.topjobs.ch" target="_blank">Topjobs</a>
                	</li>
        <li>
            	<a title="TV8" href="http://www.tv8.ch/" target="_blank">TV8</a>
                	</li>
        <li>
            	<a title="Verkaufen.ch" href="http://www.verkaufen.ch " target="_blank">Verkaufen.ch</a>
                	</li>
        </ul>
</div>
</div>

<img class="statspixel" src="https://www.blick.ch/stats/?rt=1&amp;objId=7262300&amp;type=article&amp;ctxId=4192&amp;pubId=3&amp;cat=news&amp;meta=&amp;title=Meine+M%C3%A9nage-%C3%A0-trois&amp;url=http%3A%2F%2Fwww.blickamabend.ch%2Fkolumnen%2Fdating_disco%2Fmeine-menage-a-trois-id7262300.html" width="1" height="1" alt=""/>
<script type="text/javascript">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</script>
<script type="text/javascript">
    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//connect.facebook.net/de_DE/sdk.js#version=v2.6&xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //GTM tracking
        document.getElementById('facebook-jssdk').addEventListener('load', function () {
            //successfully add comment
            FB.Event.subscribe('comment.create', function (comment_response) {
                googleTagManagerCall('facebook_commented');
            });
            /* FB-Events
            FB.Event.subscribe('comment.remove', function(targetURL){
               googleTagManagerCall('facebook_uncommented');
            });
            FB.Event.subscribe('edge.create', function(targetURL) {
                googleTagManagerCall('facebook_liked');
            });
            FB.Event.subscribe('edge.remove', function(targetURL) {
                googleTagManagerCall('facebook_disliked');
            });
            */
        });
    </script>

<script type="text/javascript">
    if (typeof ADTECH != 'undefined' && ADTECH.executeQueue) {
        ADTECH.executeQueue();
    }
</script>
</body>
</html>