<!DOCTYPE html>
<html prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#" lang="de" itemtype="http://schema.org/NewsArticle" itemscope>
<head>

    <!-- Page hiding snippet (recommended) -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>
            (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
                h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
                (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
            })(window,document.documentElement,'async-hide','dataLayer',500,
                    {'GTM-TSV56JZ':true});
        </script>
    <script type="text/javascript">
    /* <![CDATA[ */
    var s_account='ringierag-blick';
    /* ]]> */
</script>
<script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/js/scz_code.js"></script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _sf_startpt=(new Date()).getTime();// Chartbeat
    var WEMF_section='/people';
    scz.special='artikel';

    document.addEventListener('DOMContentLoaded',function(){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'});
        }
    });

    function getWEMF(caller){
        if(typeof(dataLayer) != 'undefined'){
            dataLayer.push({'event': 'wemfSection'}); /* GTM Pageview */
        }
    }

    function setDefaultProperties(category,agof,swipe){delomni();scz.prop4='«Eiserner Thron» für die Romands | Blick am Abend';scz.pageName='www.blickamabend.ch/promi-news/eiserner-thron-fuer-die-romands-id7044769';scz.channel='www.blickamabend.ch';scz.prop2='promi-news';scz.prop3='eiserner-thron-fuer-die-romands-id7044769';if(category){scz.prop6=category;}else{scz.prop6='artikel';}if(swipe){scz.prop12=swipe;}scz.prop13=scz.special;if(agof){scz.prop7=agof;}else{scz.prop7='/people';}scz.prop8='20170725';scz.prop9='2';if(category=='artikel'||category=='video'||category=='slideshow'||category=='fehler'){scz.prop17=scz.prop6+':eiserner-thron-fuer-die-romands-id7044769';};scz.trackingServer='omni.blick.ch';scz.hier1=scz.pageName;}

    

    getomni('artikel','');
    /* ]]> */
</script>
<script>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</script>
        <!-- Start Google Tag Manager -->
            <script>
        
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                    var cx_articleids = [ "7044769", "5539965", "7037067", "7017287", "5126779" ];

                    ga('create', 'UA-54102511-2', 'auto');
                    ga('require', 'GTM-TSV56JZ');
                


                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PS2PDM');

                </script>
            <!-- End Google Tag Manager -->
        <title>«Eiserner Thron» für die Romands | Blick am Abend</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Die ganze Welt ist im «Game of Thrones»-Fieber. Doch gratis und im Original schauen kann man die Show nur in der Schweiz." />
            <meta itemprop="description" content="Die ganze Welt ist im «Game of Thrones»-Fieber. Doch gratis und im Original schauen kann man die Show nur in der Schweiz." />
        <meta name="keywords" content="Promi-News" />
        <meta name="news_keywords" content="thron,schweiz,game of thrones,rts,stormborn,true detective,westworld,hd-qualität,time,französisch" />
            <meta name="author" content="Lukas Rüttimann" />
<meta name="date" content="2017-07-25T12:01:38+0200" />
<meta name="robots" content="index,follow,noodp,noarchive" />
    <meta name="contentId" content="7044769" />
    <meta name="cXenseParse:recs:articleid" content="7044769"/>
<meta name="contentType" content="news" />
    <meta name="cXenseParse:rag-pagetype" content="news"/>
<meta name="contentPool" content="web|mobile|app" />
<meta name="contentDate" content="20170725" />
    <meta name="cXenseParse:recs:publishtime" content="2017-07-25T12:01:38+0200"/>
<meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:rag-teasertitle" content="«Eiserner Thron» für die Romands"/>
            <meta name="cXenseParse:recs:rag-teasercatchword" content=""/>

            <meta name="cXenseParse:recs:rag-videourl" content=""/>
                <meta name="cXenseParse:recs:rag-galleryurl" content=""/>
                <meta name="cXenseParse:rag-source" content="2"/>
        <meta name="cXenseParse:rag-section" content="Promi-News"/>
    <meta name="cXenseParse:url" value="https://www.blickamabend.ch/promi-news/eiserner-thron-fuer-die-romands-id7044769.html" />
<meta property="og:url" content="https://www.blickamabend.ch/promi-news/eiserner-thron-fuer-die-romands-id7044769.html" />
<meta property="og:title" content="«Eiserner Thron» für die Romands" />
    <meta property="og:description" content="Die ganze Welt ist im «Game of Thrones»-Fieber. Doch gratis und im Original schauen kann man die Show nur in der Schweiz." />
        <meta property="og:image" content="https://f3.blick.ch/img/incoming/crop7044752/6194677852-chorizontal-w1200-h630/Life-DS-TVSerie1-7-.jpg" />
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
    <meta property="og:type" content="article" />
<!-- Blick-Kanal (bolzurich) -->
<meta name="google-site-verification" content="C1lCSj-OcwR549EmccB49Y8L2_9C1shzE9ZO4y4x-so" />
<!-- Sport-Kanal (blicksport) -->
<meta name="google-site-verification" content="q5yTS32Nn7X9c9xup6z3whp6uOMxwY6P8cIq1SIvq08" />

<link rel="amphtml" href="https://amp.blickamabend.ch/promi-news/eiserner-thron-fuer-die-romands-id7044769.html">
        <link rel="canonical" href="https://www.blickamabend.ch/promi-news/eiserner-thron-fuer-die-romands-id7044769.html" />
<!-- bu: https://www.blickamabend.ch/ -->
<link rel="apple-touch-icon" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/img/icon-128-precomposed.png" type="image/png" />
<link rel="shortcut icon" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/img/favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=458314022">
<link itemprop="mainEntityOfPage" href="https://www.blickamabend.ch/promi-news/eiserner-thron-fuer-die-romands-id7044769.html" />
    <meta itemprop="articleSection" content="Promi-News"/>
	    <meta itemprop="datePublished" content="2017-07-25T12:01:38" />
        <meta itemprop="dateModified" content="2017-07-25T12:01:38" />
    <link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet" type="text/css" />

<meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@blickamabend"/>
    <meta name="twitter:url" content="https://www.blickamabend.ch/7044769" />
    <meta name="twitter:title" content="«Eiserner Thron» für die Romands | Blick am Abend"/>
    <meta name="twitter:description" content="Die ganze Welt ist im «Game of Thrones»-Fieber. Doch gratis und im Original schauen kann man die Show nur in der Schweiz."/>
    <meta name="twitter:image:src" content="https://f3.blick.ch/img/incoming/crop7044752/6194677852-chorizontal-w1200-h630/Life-DS-TVSerie1-7-.jpg"/>
            <meta name="twitter:image" content="https://f3.blick.ch/img/incoming/crop7044752/6194677852-chorizontal-w1200-h630/Life-DS-TVSerie1-7-.jpg"/>
        <meta name="twitter:app:country" content="CH">
    <meta name="twitter:app:name:iphone" content="Blick am Abend">
    <meta name="twitter:app:id:iphone" content="458314022">
    <meta name="twitter:app:name:googleplay" content="Blick am Abend">
    <meta name="twitter:app:id:googleplay" content="ch.blickamabend.news">
    <link rel="publisher" href="https://plus.google.com/109881084743199096620" />
<script>
    var initTest = (function(name, experimentID, experimentName, percentage, expiration) {
        try{
            var rnd = function (min,max) {
                return Math.floor(Math.random()*(max-min+1)+min);
            }
            var rndChance = function (chance) {
                var r = rnd(0, 100);
                console.log('r:' + r);
                if (r/100 < chance) {
                  return 0;
                }
                return 1;
            }
            var signum = function (value) {
              if(value < 0){
                return 0;
              };
              if(value > 0){
                return 1;
              };
              return 0;
            };

            var setCookie = function (cname, expiration) {
                var d = new Date(expiration);
                var n = new Date();
                var segments = [experimentID + ',' + experimentName + ',A', experimentID + ',' + experimentName + ',B'];
                var randomNumber = d > n ? rndChance(percentage) : 1;
                console.log('rnd.no:' + randomNumber);
                console.log('seg:' + segments[randomNumber]);
                var expires =  d > n ? 'expires=' + d.toUTCString() + ';' : '';
                document.cookie = cname + '=' + segments[randomNumber] + ';' + expires + 'path=/';
                return getCookie(cname);
            };
            var getCookie = function (cname) {
                var name = cname + '=';
                var ca = document.cookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return '';
            };
            var userTest = (/B$/.test((getCookie(name) == '' ? setCookie(name, expiration) : getCookie(name))) ? 'A' : 'B');
            document.write('<style>#id_' + experimentID + '_' + experimentName + '_' + userTest + ', .cl_' + experimentID + '_' + experimentName + '_' + userTest + ' {display:none;}</style>');
        }catch(err){
            document.write('<style>#id_' + experimentID + '_' + experimentName + '_B' + ', .cl_' + experimentID + '_' + experimentName + '_B' + ' {display:none;}</style>');
        };
        return;
    }('ab_cxense_uc1', '20170401', 'Cxense', 0.5, '2017-04-13T23:00:00'));
</script><meta property="fb:app_id" content="1461265510767149" />
    <link rel="alternate" type="application/rss+xml" title="RSS Blick am Abend Promi-News" href="https://www.blickamabend.ch/promi-news/rss"/>
            <!--[if !IE]><!-->
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/css/styles.css" media="screen, projection, print"/>
            <!--<![endif]-->
            <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/css/ie-split.css" media="screen, projection, print"/>
            <![endif]-->
            <!--[if IE 6]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/css/ie6.css" />
            <![endif]-->
            <!--[if gte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/css/ie789.css" />
            <![endif]-->
            <link rel="stylesheet" type="text/css" href="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/css/print.css" media="print"/>
            <script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/js/jquery.package.min.js"></script>
            <script type="text/javascript" src="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/js/allJsFiles.min.js"></script>
        <script type="text/javascript">
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };
            return t;
        }(document, "script", "twitter-wjs"));
    </script>
    </head>
<body class=" articlebaaz">
<!-- HTTPS:  -->


<script type="text/javascript">
    (function(window, document, script, dataLayer, id) {
        window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});
        var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";
        tags.async=!0,tags.src="//7.p.tdf.ringier.ch/a0b44a40-b8d9-4ce4-826d-e0f4717738a7.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
    })(window, document, 'script', 'dataLayer', 'a0b44a40-b8d9-4ce4-826d-e0f4717738a7');
</script>
<noscript>
    <iframe src=“//7.p.tdf.ringier.ch/a0b44a40-b8d9-4ce4-826d-e0f4717738a7/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- Start Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script type="text/javascript">
    /* <![CDATA[ */
    var fbAsyncIds = [],
        fbStatUrls = [];
    $(window).load(function () {
        $.getScript('//connect.facebook.net/de_DE/sdk.js', function () {
            FB.init({version:'v2.6',appId: '1461265510767149', cookie: 'www.blickamabend.ch', oauth: true,channelUrl:'https://www.blickamabend.ch/resources/ver1-0/channel.html'});
            $('.fblb').each(function () {
                FB.XFBML.parse($(this).get(0));
            });
        });
        window.fbAsyncInit = function() {
            for (var i = 0; i < fbAsyncIds.length; i++) {
                FB.XFBML.parse($('#' + fbAsyncIds[i]).get(0));
                FB.Event.subscribe('edge.create', function (href, widget) {
                    try {
                        if (facebookLikes == 0) {
                            trackLike(fbStatUrls[i++]);
                            facebookLikes++;
                        }
                    } catch (e) {}
                });
            }
        };
    });
    function enableFullscreenControl(){return -1}
    function finishedLoading(){videoTag.removeEventListener('timeupdate', finishedLoading ,false);return -1}
    /* ]]> */
</script>

<a id="top"></a>

<!--googleoff: index--><div id="background_outer">
	</div>
<div id="header_outer">
    <div id="header" class="clearfix">
        <div id="logo">
		            <a title="Blick am Abend - News, die wirklich unterhalten" href="https://www.blickamabend.ch/">Blick am Abend - News, die wirklich unterhalten</a>
		        </div>
	    	<div id="logo_print"><img src="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/img/logo_print.gif" alt="Blick am Abend - News, die wirklich unterhalten" /></div>
    <div class="headerRight">
            <ul  id="mainNavigation" class="">
    <li class="first"><a class="" href="https://www.blickamabend.ch/very-best-of/" title="Very Best Of" >Very Best Of</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/news/" title="News" >News</a></li>
                <li class=""><a href="https://www.blickamabend.ch/promi-news/"  class="select  " title="Promi-News" >Promi-News</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/sport/" title="Sport" >Sport</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/kolumnen/" title="Kolumnen" >Kolumnen</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/video/" title="Video" >Video</a></li>
                <li class=""><a class="" href="https://www.blickamabend.ch/quiz/" title="Quiz" >Quiz</a></li>
                <li class=""><a class="" href="https://reader.ringier.ch/blick-am-abend" title="ePaper" target="_blank">ePaper</a></li>
                <li class="last"><div class="search_form clearfix" style="margin-right: 21px;"> 		<label class="fl" title="suchbegriff"><input style="border: none; padding: 5px; display:none;" id="_searchslotfwid0" type="text" class="ui-autocomplete-input" title="Suchbegriff..." autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"> 		</label> 		<a style="font-size: 5em; margin-left: 5px; margin-top: 2px; height: 10px; width: 5px; border: none;" class="icon-ico-00-search" href="javascript:void(0);" onclick="location.href='//www.blickamabend.ch/suche/?q='"></a></div></li>
                </ul>
<div id="community_login_register" style="margin-top: 16px; margin-right: 15px;">
				<div id="userDataLoged" style="display:none">
					<a id="userNameLink" href="#" style="color: white; font-family: TazBold; font-size: 16px;">Hallo:&nbsp;</a> <span style="color: white;">|</span>
					<a id="editAccountLink" href="https://www.blickamabend.ch/services/personal/" style="color: white; font-family: TazBold; font-size: 16px;" title=""><strong>Mein Konto</strong></a> <span style="color: white;">|</span>
					<a id="logout-button" href="" title="" style="color: white; font-family: TazBold; font-size: 16px;"><strong>Abmelden</strong></a>
				</div>
				<div id="userDataUnloged">
					<a style="color: white; font-size: 16px; font-family: TazBold;" id="topLogin" href="#loginModal"  title="Login"><strong>Anmelden</strong></a> <span class="hlight">
					</div>
	</div>
<script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function(){initLogin('https://www.blickamabend.ch/','https://www.blickamabend.ch/widget/id2562689?view=ajax', 'https://www.blickamabend.ch/twitter/login')});
/* ]]> */
</script>
	</div>
    </div>
</div>
<div id="submenu_outer">
    <div id="submenu">
        <div class="socialIcon-container">
    <a href="https://www.facebook.com/blickamabend/" target="_blank"><div class="iconFacebook_outer"><div id="iconFacebook" class="socialIcon-fb icon-ico-03-facebook"></div></div></a>
    <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.blickamabend.ch%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=blickamabend&amp;tw_p=followbutton" data-lang="en" data-show-count="true" data-show-screen-name="false" data-dnt="true">
    <div class="iconTwitter_outer">
        <div class="socialIcon-twitter icon-ico-03-twitter"></div>
    </div></a>

    <a href="https://www.instagram.com/blickamabend/" target="_blank"><div class="iconInstagram_outer">
        <div class="socialIcon-instagram icon-ico-07-instagram"></div>
    </div></a>

    <a href="//www.blickamabend.ch/news/hier-gehts-lang-so-findest-du-uns-auf-snapchat-id4193746.html" target="_blank"><div class="iconSnap_outer">
        <div class="socialIcon-snap iconsnap-ico-07-snapchat"></div>
    </div></a>
</div><div class="navbar-header" id="category-navigation">
	<ul>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/trending">
				<span class="badgeIconTop" style="background-color:#CD008B;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #CD008B;"></span>
					<span class="right" style="border-color: transparent #CD008B;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #CD008B;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541791/8577901348-w56-h66/Trending-Badge.png" width="56" height="66" alt="Trending" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/krass">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541685/0507909304-w56-h66/Krass-Badge.png" width="56" height="66" alt="Krass" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/fail">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541636/4207907663-w56-h66/Fail-Badge.png" width="56" height="66" alt="Fail" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/funny">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f1.blick.ch/img/incoming/origs6005112/8717907838-w56-h66/funny-badge-groesser-hoeher.png" width="56" height="66" alt="Funny" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/joeoe">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f2.blick.ch/img/incoming/origs6005107/1337908320-w56-h66/Joeoe-Badge.png" width="56" height="66" alt="Jöö" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/super">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541629/0357906981-w56-h66/Super-Badge.png" width="56" height="66" alt="Super" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	<li>
			<a class="flag_badge" href="https://www.blickamabend.ch/good-news">
				<span class="badgeIconTop" style="background-color:#1E90C9;">
					<span class="left bg"></span><span class="right bg"></span>
					<span class="left" style="border-color: transparent #1E90C9;"></span>
					<span class="right" style="border-color: transparent #1E90C9;"></span>
					<span class="outerLeft bg"></span>
					<span class="outerLeft" style="border-color: transparent #1E90C9;"></span>
					<img src="https://f.blickamabend.ch/img/incoming/origs2541737/0687903692-w56-h66/GoodNews-Badge.png" width="56" height="66" alt="Good News" />
					</span>
			</a>
			<div style="display:none">
				</div>
		</li>
	</ul>
</div></div>
</div>
<div id="content_header">
	</div>
<style>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</style>

        <div id="searchItemGame" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Finde den folgenden Gegenstand beim Surfen auf Blickamabend.ch und gewinne tolle Preise!</span>
            <div class="item">
                <img src="https://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea">
                <a class="submit4Game" href="#">Suche starten</a>
            </div>
        </div>

        <div id="searchItemGameFound" class="teaserOverlay">
            <a class="boxcloseGame" href="#"></a>
            <span class="heading">Du hast den Gegenstand gefunden! Klicke auf Mitmachen und nehme am Gewinnspiel teil.</span>
            <div class="item">
                <img src="https://f2.blick.ch/img/incoming/crop3706222/8244162816-csquare-w250/Gegenstand-Teddy-geschnitten.jpg" class="itemPicture"/>
            </div>
            <div class="submitArea submitForm">
                <a class="submit4Game" href="#">Mitmachen</a>
            </div>
        </div>
    <!--googleon: index--><div id="content_outer">
    <div class="container_18 push_18">
    <div id="lb-ads">
			<script type="text/javascript">
				/* <![CDATA[ */
				if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
				document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604259|0|0|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
				/* ]]> */
			</script>
			<script type="text/javascript">
				/* <![CDATA[ */
				if(typeof cu_5604259_getAdId=='function' && typeof cu_5604259=='function' && cu_5604259_getAdId() > 0){
					if($('body').hasClass('video')){
						$('#lb-ads').css({'border-bottom':'12px solid '+$('body').css('backgroundColor')});
					}else{
						$('#lb-ads').css({'border-bottom':'12px solid #fff'});
					}
					cu_5604259();
				}
				if ($.browser.msie && $.browser.version < 7.9999) {
					$('#lb-ads').parent().css('z-index', '700');
				}
				/* ]]> */
			</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604259|0|0|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|780|5604259|0|1217|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="994" height="118" /></a></noscript>
			</div>

			</div>
<div class="container_18 push_18">
	<div id="sky-ads">
<script type="text/javascript">
/* <![CDATA[ */
if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604293|0|0|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
if(typeof cu_5604293_getHeight=='function' && typeof cu_5604293=='function' && cu_5604293_getHeight() > 0){
	cu_5604293();
}
if ($.browser.msie && $.browser.version < 7.9999) {
	$('#sky-ads').parent().css('z-index', '600');
}		
/* ]]> */
</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604293|0|0|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|780|5604293|0|529|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="300" height="600" /></a></noscript>
</div>

		</div><div class="container_18">
        <div id="container" class="article">
            <div class="grid_18"></div>
<div class="clear"></div><div class="grid_18" >
	<div class="clearfix">
		<div class="grid_12 alpha leftElement">
			<div id="page">
				<div class="article">
					<div class="vspace articleHeader">
						<h1>
				«Eiserner Thron» für die Romands</h1>
				<div id="layoutHeadline" style="display:none;">«Eiserner Thron» für die Romands</div>
				<script type="text/javascript">
				/* <![CDATA[ */
				/* transform SEOptimized <h1>catchword: headline</h1>
									into <h1><strong>catchword</strong> headline</h1>
									for layout purpose
									*/
				$('h1').html($('#layoutHeadline').html());
				/* ]]> */
				</script>
				<p id="abstract">
                <span class="article-lead__text">
						Die ganze Welt ist im «Game of Thrones»-Fieber. Doch gratis und im Original schauen kann man die Show nur in der Schweiz.</span>
            </p>
                    <div class="clearfix vspace">
		<div class="teaserInfo">
			<span class="time">
				<time itemprop="datePublished" datetime="2017-07-25">
					12.01 Uhr</time>
				</span>
			<span class="reactions">0&nbsp;Reax
				</span>
		</div>
	</div>
<div class="container-stickybar">
					<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="https://www.blickamabend.ch/7044769?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="«Eiserner Thron» für die Romands " data-url="https://www.blickamabend.ch/7044769?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="https://www.blickamabend.ch/7044769?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
</div>

				<div class="sn_published">
					<div id="snfwid2" class="sn_published_inner clearfix"><div class="socialNetwork-container">
						<div class="facebook_sb_outer" onclick="shareWithFB()">
    <div id="facebook" class="socialNetwork--fb icon-ico-03-facebook" data-title="" data-text="" data-url="https://www.blickamabend.ch/7044769?utm_source=facebook&utm_medium=social_user&utm_campaign=baaz_web">
        <div class="share-button facebook"></div>
    </div>
    <div class="fb_sharetext"><span >teilen</span></div>
</div>
<div class="twitter_sb_outer" onclick="shareWithTW()">
			<div data-title="" data-text="«Eiserner Thron» für die Romands " data-url="https://www.blickamabend.ch/7044769?utm_source=twitter&utm_medium=social_user&utm_campaign=baaz_web"
				class="socialNetwork--tw icon-ico-03-twitter">
				<div class="share-button twitter"></div>
			</div>
			<div class="tw_sharetext">
				<span>teilen</span>
			</div>
		</div>
<div class="gp_sb_outer" onclick="shareWithGP()">
	<div id="googleplus"  data-title="" data-text="" data-url="https://www.blickamabend.ch/7044769?utm_source=googleplus&utm_medium=social_user&utm_campaign=baaz_web" class="socialNetwork--gp icon-ico-03-googleplus">
		<div class="share-button google-plus"></div>
	</div>
	<div class="gp_sharetext"><span >teilen</span></div>
</div>
<div class="socialNetwork--shares">
							<span class="shares_count">0</span>
							<span class="shares_title">shares</span>
						</div>
						</div>
					
					<div class="error_sb_outer">
    <a class="outline error lightbox" href="https://www.blickamabend.ch/widget/id2544673?website_name=Blick am Abend&amp;article_title=«Eiserner Thron» für die Romands&amp;view=error_send&amp;section_name=Promi-News&amp;article_lead=Die ganze Welt ist im «Game of Thrones»-Fieber. Doch gratis und im Original schauen kann man die Show nur in der Schweiz.&amp;article_url=https://www.blickamabend.ch/7044769">
        <div class="socialNetwork--reporterror icon-ico-03-error-btn"></div>
        <div class="socialNetwork--reporterrors">Feedback<br>geben</div>
    </a>
</div></div></div>

				<script type="text/javascript">
					if ($('#snfwid2').parents('.article-entry').find('.foto:first').children().length > 0) {
						$('#snfwid2').css('width', '309px');
					}
				</script>
			<script>

	var shareWithEmail = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestEmail', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithFB = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestFacebook', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithTW = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestTwitter', 'eventCallback': function(){

			}
			});
		}
	};

	var shareWithGP = function(){
		if(typeof (dataLayer) != 'undefined'){
			dataLayer.push({ 'event': 'socialRequestGooglePlus', 'eventCallback': function(){

			}
			});
		}
	};

	// START - Social sharing
	$(function() {
		$('.fb_sharetext').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--fb').sharrre({
			share: {
				facebook: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('facebook');
			},
			template: '<div style="display:none" ></div>'
		});

		$('.socialNetwork--tw').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<div style="display:none"></div>'
		});

		$('.tw_sharetext').sharrre({
			share: {
				twitter: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('twitter');
			},
			template: '<span>teilen</span>'
		});

		$('.socialNetwork--gp').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<div style="display:none"></div>'
		});

		$('.gp_sharetext').sharrre({
			share: {
				googleplus: true
			},
			enableHover: false,
			enableTracking: true,
			click: function(api) {
				api.simulateClick();
				api.openPopup('googlePlus');
			},
			template: '<span>teilen</span>'
		});

		var stickyNav = function() {
			var $article = $("div .article"), // Body has also class="article"
					$published = $('.sn_published');
			if ($article.length > 0 && $published.length > 0) {
				var scrollTop = $(window).scrollTop(),
						stickyNavTop = $published.offset().top,
						$stickyBar = $('.container-stickybar');

				if (scrollTop > stickyNavTop && $("body").css("width").replace("px", "") > 1260) {
					$stickyBar.addClass('container-stickybar-sticked');
					$stickyBar.css("left", $article.offset().left - 65);
				} else {
					$stickyBar.removeClass('container-stickybar-sticked');
				}
			}
		};

		stickyNav();

		$(window).scroll(function() {
			stickyNav();
		});
	});
	// END - Social sharing

</script><div class="picture-mini-caption vspace slide-bg article__img--inline--full">
        <a href="https://f3.blick.ch/img/incoming/origs7044752/4812539162-w1280-h960/Life-DS-TVSerie1-7-.jpg" class="lightbox einzelbild" onclick="return false;">
                    <img src="https://f3.blick.ch/img/incoming/origs7044752/9546361725-w644-h960/Life-DS-TVSerie1-7-.jpg" alt="Der US-Serienhit &#171;Game of Thrones ist nur in der Westschweiz gratis." class="centeredPicture" width="644px" />
                    <span class="article__img--inline__playButton">play</span>
                    </a>
            <div class="caption" style="display: block" align="left">
				<span class="article__img--inline__caption"> Der US-Serienhit «Game of Thrones ist nur in der Westschweiz gratis. <span class="article__img--inline__credit"> zVg</span>
                            </span>
            </div>
        </div>
</div>
					<div class="article-entry clearfix">
						<div class="foto foto_inline">
							</div>
						<div class="article_module article_module_left">
							<!--googleoff: index--><!--googleon: index--></div>
						<div class="article_text">
							<div class="vspace ">
				<p>Gestern Nacht war es wieder so weit. «Stormborn», die zweite Folge aus Staffel sieben der Mega-­Serie «Game of Thrones», lief spätabends auf RTS 1. In Top-Qualität, im Zwei­kanalton inklusive Originalspur und vor allem – gratis und franko.</p><p>Klar: Das ist nicht erst seit dieser Saison so. Schon frühere Staffeln der Fantasy-Serie konnte man nur ­einen Tag nach ihrer Erstausstrahlung auf dem US-Bezahlsender HBO im Schweizer Staatsfernsehen sehen. </p><p>Dennoch ist es erstaunlich: Während die ganze Welt im «GoT»-Fieber steckt und die Serie auch dieses Jahr wieder alle Piraterie-Rekorde bricht, kann man den Machtkampf zwischen Cersei Lannister und Daenerys Targaryen in der Schweiz gratis schauen. Und nicht nur ihn: Auch andere US-Top-Serien wie unlängst «Westworld» oder «True Detective» wurden vom Westschweizer Sender einen Tag später kostenlos, im Zweikanalton Französisch/Englisch und in HD-Qualität ausgestrahlt.</p><p>Die Ursache für diesen Coup liegt in Frankreich. Dort hat sich der Bezahlsender Orange die Rechte gesichert. In der grenznahen Schweiz ist der Kanal aber nicht erhältlich. So kam RTS mit HBO ins Geschäft. Zum Preis einer US-Serie konnte man die laut «Time»-Magazin «grösste Show der Welt» ganz legal und relativ günstig einkaufen.</p><p>Bleibt die Frage, warum  Fantasy-Fans auf SRF in die Röhre gucken. Die Antwort ist simpel: Weil sich für die Deutschschweiz Sky – also Teleclub – die Rechte gesichert hat. Dort gibts die Hit-Serie aber nur im Abo, also gegen Geld. Für so manchen Fan gebührt der Eiserne Thron aus «GoT» daher auch den Romands. </p></div>

			<!--googleoff: index--><!--googleon: index--></div>
					</div>
					<div class="vspace">
						<a name="badgeVote"></a>
		<div class="article_flags clearfix" id="voting-fwid7">
			<span class="headline">Wie findest du den Artikel?</span>
			<div class="badgeContainer">
				<div class="badgeVoteButton" data-rel="Super">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541630" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Super <span class="count count2541630">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Jöö">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541670" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Jöö <span class="count count2541670">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Funny">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541675" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Funny <span class="count count2541675">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Fail">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541639" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Fail <span class="count count2541639">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Krass">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541690" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Krass <span class="count count2541690">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton" data-rel="Good News">
                            <a class="roundButton blue answer" style="background-color:#1E90C9;border-color:#1E90C9;" data-rel="2541739" href="javascript:void(0);">
                                <div class="contentAnim">
                                    <div class="content">Good News <span class="count count2541739">(0)</span></div>
                                </div>
                            </a>
                        </div>
                    <div class="badgeVoteButton hack"></div>
			</div>
		</div>
	<style>
@-webkit-keyframes alreadyVoted { 
	0%   {color:red;-webkit-transform: translate(2px,0);}
	25%  {color:red;-webkit-transform: translate(-4px,0);}
	50%  {color:red;-webkit-transform: translate(4px,0);}
	75%  {color:red;-webkit-transform: translate(-4px,0);}
	100% {color:white;-webkit-transform: translate(2px,0);}
}
@-moz-keyframes alreadyVoted {
	0%   {color:red;-moz-transform: translate(2px,0);}
	25%  {color:red;-moz-transform: translate(-4px,0);}
	50%  {color:red;-moz-transform: translate(4px,0);}
	75%  {color:red;-moz-transform: translate(-4px,0);}
	100% {color:white;-moz-transform: translate(2px,0);}
}
@-ms-keyframes alreadyVoted {
	0%   {color:red;-ms-transform: translate(2px,0);}
	25%  {color:red;-ms-transform: translate(-4px,0);}
	50%  {color:red;-ms-transform: translate(4px,0);}
	75%  {color:red;-ms-transform: translate(-4px,0);}
	100% {color:white;-ms-transform: translate(2px,0);}
}
@-o-keyframes alreadyVoted {
	0%   {color:red;-o-transform: translate(2px,0);}
	25%  {color:red;-o-transform: translate(-4px,0);}
	50%  {color:red;-o-transform: translate(4px,0);}
	75%  {color:red;-o-transform: translate(-4px,0);}
	100% {color:white;-o-transform: translate(2px,0);}
}
@keyframes alreadyVoted { 
	0%   {color:red;transform: translate(2px,0);}
	25%  {color:red;transform: translate(-4px,0);}
	50%  {color:red;transform: translate(4px,0);}
	75%  {color:red;transform: translate(-4px,0);}
	100% {color:white;transform: translate(2px,0);}
}
</style>
<script type="text/javascript">
//<![CDATA[
$('.answer').click(function(){
	if($.cookie('pl_7044769_' + $(this).data('rel')) == null){
	    $(this).find('.contentAnim').css('width',$(this).find('.contentAnim').width());
	    $(this).find('.content').css('width',1000);
	    $(this).find('.content').animate({'fontSize': 100,'opacity':0,'marginLeft':-$(this).width()*2,'duration':3000},function(){
	        $(this).css('fontSize','inherit');
	        $(this).css('marginLeft','auto');
	        $(this).css('width','auto');
            $(this).parent().css('width','auto');
	        $(this).animate({'opacity': 1,'duration':2000});
	    });
		$.ajax({
			'url': 'https://www.blickamabend.ch/widget/id2544512?view=ajax&ctxArt=7044769&pollId=7044769',
			'type': 'POST',
			'data': 'answer='+$(this).data('rel'),
			'dataType': 'json',
			'success': function(json){
				$.each(json.badgeVotes, function(k, v) {
					$('.count'+v.optionId).text('('+v.optionVotes+')');
				});
			}
		});
	}else{
		$(this).addClass('alreadyVoted');
		setTimeout(function(){$('.alreadyVoted').removeClass('alreadyVoted');},300);
	}
    $.cookie('pl_7044769_' + $(this).data('rel'), '1', { expires: 1, path: '/' });
});
//]]>
</script>
	<div id="facebook_comments_anchor"></div>
<div class="fblb">
		<fb:comments href="https://www.blickamabend.ch/7044769" width="644" numposts="4" colorscheme="light"></fb:comments>
	</div>
	<h3 class="module_title clearfix ">
            <span class="h3_title">
                	Unsere Leser empfehlen</span>
            </h3>
    <div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item  clearfix standard_teaser">
                            <a title="Sport-Tagesticker: Chelsea-Juwel sorgt für Rassimus-Skandal auf Asien-Reise" href="https://www.blickamabend.ch/sport/sport-tagesticker-id5539965.html" class="news-img">
                                <img src="https://f2.blick.ch/img/incoming/crop7044400/5262817432-chorizontal-w308/821446816.jpg" alt="Sport-Tagesticker: Chelsea-Juwel sorgt für Rassimus-Skandal auf Asien-Reise" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/sport/sport-tagesticker-id5539965.html" title="Sport-Tagesticker: Chelsea-Juwel sorgt für Rassimus-Skandal auf Asien-Reise">
                                <strong>Sport-Tagesticker </strong><span>Chelsea-Juwel sorgt für Rassimus-Skandal auf Asien-Reise</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="item  clearfix standard_teaser last">
                            <a title="Exklusive Ergebnisse einer landesweiten Umfrage: So fühlen sich Ausländer in der Schweiz" href="https://www.blickamabend.ch/news/exklusive-ergebnisse-einer-landesweiten-umfrage-so-fuehlen-sich-auslaender-in-der-schweiz-id7037067.html" class="news-img">
                                <img src="https://f3.blick.ch/img/incoming/crop7037066/0792813904-chorizontal-w308/auslaender-symbolbild-.jpg" alt="Exklusive Ergebnisse einer landesweiten Umfrage: So fühlen sich Ausländer in der Schweiz" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/news/exklusive-ergebnisse-einer-landesweiten-umfrage-so-fuehlen-sich-auslaender-in-der-schweiz-id7037067.html" title="Exklusive Ergebnisse einer landesweiten Umfrage: So fühlen sich Ausländer in der Schweiz">
                                <strong>Exklusive Ergebnisse einer landesweiten Umfrage </strong><span>So fühlen sich Ausländer in der Schweiz</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    </div>
        </div>
    <div style="display:none">
	</div></div>
					<div class="push_4 grid_8 alpha">
						</div>
					</div>
			</div>
		</div>
		<div class="grid_6 omega rightElement">
			<!--googleoff: index--><div id="id_20170401_Cxense_A">
    <div id="cx_e0584e92c3d6df971155ccbd5b7125c78361f445"></div>

<!-- The invisible template -->
<div id="cx_temp_e0584e92c3d6df971155ccbd5b7125c78361f445" style="display: none;"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = 'e0584e92c3d6df971155ccbd5b7125c78361f445';
    // asynchronous cX function call
    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            console.log(data);
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>

<!-- Async load cx.js -->
<!-- ONLY needed if not loaded already! -->
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script></div><div class="cl_20170401_Cxense_B">
    </div><h3 class="module_title clearfix ">
            <span class="h3_title">
                	Meist gelesen</span>
            </h3>
    <div class="widget_maxiteaser topteaser various-news  ">
            <div class="clearfix">
                <div class="item  clearfix standard_teaser">
                            <a title="Nicht das, wonach es aussieht: 14 Fotos, die Beweisen, dass alles eine Frage der Perspektive ist" href="https://www.blickamabend.ch/very-best-of/nicht-das-wonach-es-aussieht-14-fotos-die-beweisen-dass-alles-eine-frage-der-perspektive-ist-id7017287.html" class="news-img">
                                <img src="https://f3.blick.ch/img/incoming/crop7021016/6672815187-chorizontal-w308/eghrtjz.jpg" alt="Nicht das, wonach es aussieht: 14 Fotos, die Beweisen, dass alles eine Frage der Perspektive ist" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/very-best-of/nicht-das-wonach-es-aussieht-14-fotos-die-beweisen-dass-alles-eine-frage-der-perspektive-ist-id7017287.html" title="Nicht das, wonach es aussieht: 14 Fotos, die Beweisen, dass alles eine Frage der Perspektive ist">
                                <strong>Nicht das, wonach es aussieht </strong><span>14 Fotos, die Beweisen, dass alles eine Frage der Perspektive ist</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    <div class="item  clearfix standard_teaser last">
                            <a title="Erwischt! 9 Gesetze, die auch du schon gebrochen hast" href="https://www.blickamabend.ch/very-best-of/erwischt-10-gesetze-die-auch-du-schon-gebrochen-hast-id5126779.html" class="news-img">
                                <img src="https://f1.blick.ch/img/incoming/crop5127228/7832817805-chorizontal-w308/GettyImages-stk76619cor.jpg" alt="Erwischt! 9 Gesetze, die auch du schon gebrochen hast" style="width: 308px;" height="173" />
                                </a>
                            <a class="news-links" href="https://www.blickamabend.ch/very-best-of/erwischt-10-gesetze-die-auch-du-schon-gebrochen-hast-id5126779.html" title="Erwischt! 9 Gesetze, die auch du schon gebrochen hast">
                                <strong>Erwischt! </strong><span>9 Gesetze, die auch du schon gebrochen hast</span>
                            </a>
                            <div class="clearfix">
								<div class="teaserInfo">
                </div>
		</div>
                            </div>
                    </div>
        </div>
    <h3 class="module_title clearfix">
   <span class="h3_title">Newsletter</span>
</h3>
<div style="
    font-size: 13px;
    font-family: 'TazBold';
    margin: 15px 0;
">
   Erhalte die besten Geschichten täglich per E-Mail
   <a href="/services/newsletter-anmeldung/" class="red-btn" style="
    width: inherit;
    margin-bottom: 15px;
    margin-top: 15px;
    font-size: 12px;
    font-family: 'TazBold';
    height: 28px;
    float: none;
    display: block;
    padding-top: 4px;
    text-transform: uppercase;
    width: inherit;
    margin-bottom: 15px;
    margin-top: 15px;
    font-size: 12px;
    font-family: 'TazBold';
    height: 28px;
    float: none;
    display: block;
    padding-top: 4px;
    text-transform: uppercase;
    position: relative;
    line-height: 23px;
    padding: 4px 10px 0px 10px;
    font-weight: 700;
    color: #ffffff !important;
    cursor: pointer;
    overflow: hidden;
    text-align: center;
    border-radius: 4px;
    -moz-border-radius: 4px;
    -webkit-border-radius: 4px;
    -khtml-border-radius: 4px;
    border-color: #d2008c;
    border-style: solid;
    border-width: 1px;
    background: #d2008c;
">Newsletter Abonnieren</a>
</div><!-- start rectangle -->
<div class="ads-bg vspace" style="">
	<div class="top-ads" id="fwid8">
	<div class="ads-fg">

<script type="text/javascript">
	/* <![CDATA[ */
	if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
	document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn|3.0|780|5604314|0|170|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+';asfunc=1;"></scri'+'pt>');
	/* ]]> */
	</script>

	<script type="text/javascript">
	/* <![CDATA[ */
	if(typeof cu_5604314_getHeight=='function' && typeof cu_5604314=='function' && cu_5604314_getHeight() > 0){
		cu_5604314();
	}
	if ($.browser.msie && $.browser.version < 7.9999) {
		$('.ads-bg').parent().css('z-index', '500');
		$('.ads-fg').css({'text-align':'left','padding-top':'4px','padding-left':'3px'});
		if($.trim($('#container .grid_18:first-child').text()) == ''){
			$('#container .grid_18:first-child').css('height','0');
		}
	}
	/* ]]> */
	</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|780|5604314|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="adserver.adtech.de/adserv|3.0|780|5604314|0|170|ADTECH;loc=300;key=key1+key2+key3+key4" alt="" width="300" height="250" /></a></noscript>

</div>
	</div>
	</div>

	<!-- end rectangle --><!--googleon: index--></div>
	</div>
</div>
<div class="clear"></div>
<!-- end content -->
<div class="container_18 clearfix">
	<div class="grid_18">
		<script type="text/javascript">

            function videoInRead() {

                var result = true;
                if (window.location.href.indexOf("publireportage") > -1) {
                    result = false;
                } else if (window.location.href.indexOf("nativeads") > -1) {
                    result = false;
                }
                window._ttf = window._ttf || [];
                _ttf.push({
                    pid: 61108
                    ,format: 'inread'
                    ,BTF: false
                    ,lang: 'de'
                    ,mutable: false
                    ,filter: function (obj) {
                        return result;
                    }
                });

                (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
            }

            videoInRead();

        </script>

    </div>
	<div class="clear"></div>
</div>
</div>
    </div>
</div>

<div id="footer_outer">
    <div id="footer">
        <script async="async" data-client-id="DBJAmwVgVdWzHRh" type="text/javascript" src="//d2lv4zbk7v5f93.cloudfront.net/khp.js"></script><style>
    .arrowup.arrowup-side a img {
        cursor: pointer;
        display: block;
        position: fixed;
        bottom: 46%;
        right: 20px;
        width: 63px;
        height: 44px;
    }
</style>
<div class="arrowup arrowup-side"><a href="#"><img alt="^" src="https://f.blickamabend.ch/resources/BAAZ_20170720-02/ver1-0/img/up_arrow.png"></a></div>
<div class="container_18 widget_footer">
            <div class="footer_logo">
                <a href="//www.blickamabend.ch"><img width="66" height="53" alt="Blick am Abend"  src="https://f.blickamabend.ch/resources/58925/ver1-0/img/logo_footer.png"></a>
            </div>
            <ul>
                <li><a href="/impressum/">Impressum | Kontakt</a></li>
                <li><a href="/services/faq-haeufig-gestellte-fragen-id2542544.html">FAQ</a></li>
                <li><a href="/services/datenschutz/">Datenschutz</a></li>
                <li><a href="/services/agb/">AGB</a></li>
                <li><a href=" http://www.admeira.ch/brands/digital/blickamabend-ch">Hier werben</a></li>
                <li><a href="/services/newsletter-anmeldung/">Newsletter</a></li>
                <li><a href="https://reader.ringier.ch/blick-am-abend">ePaper</a></li>
                <li><a href="//www.blickamabend.ch/services/blick-am-abend-apps-fuer-android-iphone-und-ipad-alle-wirklich-unterhaltsamen-storys-auf-deinem-smartphone-id2570974.html">Apps</a></li>
            </ul>
            <div class="copyright">&copy; <span id="year"></span> Blick am Abend</div>
            <div class="arrowup"><a href="#"><img width="63" height="44" alt="^"  src="https://f.blickamabend.ch/resources/58925/ver1-0/img/up_arrow.png"></a></div>
        </div>
<script>
    var n = new Date().getFullYear();
    document.getElementById("year").innerHTML = n;
</script><div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    function getQueryVariable(variable)
    {
        var query = window.location.search.substring(1);
        var vars = query.split('&');
        for (var i=0;i<vars.length;i++) {
            var pair = vars[i].split('=');
            if(pair[0] == variable){return pair[1];}
        }
        return(false);
    }
    if(getQueryVariable('token') === false){
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222332394696463889']);
        cX.callQueue.push(['setCustomParameters', {'articleId': '7044769'}]);
        if (getQueryVariable('nlsub') != false  && /\S+@\S+/.test(getQueryVariable('nlsub'))) {
            cX.callQueue.push(['addExternalId', {'id': $().crypt({method: 'md5', source: getQueryVariable('nlsub').toLowerCase()}), 'type': 'rag'}]);
        } else if (getQueryVariable('nlsubid') != false) {
            cX.callQueue.push(['addExternalId', {'id': getQueryVariable('nlsubid'), 'type': 'rag'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
    }
</script>
<script type="text/javascript">
    if(getQueryVariable('token') === false){
        (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    }
</script><!-- Adform Tracking Code BEGIN -->

<!-- Point: "Blick am Abend Landingpage (Landing Page)" (Blick am Abend/) -->

<!-- URL: www.blickamabend.ch -->

<script type="text/javascript">

var _adftrack = {

    pm: 106794,

    id: 4078959

};

(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();

</script>

<noscript>

    <p style="margin:0;padding:0;border:0;">

        <img src="https://track.adform.net/Serving/TrackPoint/?pm=106794&amp;lid=4078959" width="1" height="1" alt="" />

    </p>

</noscript>

<!-- Adform Tracking Code END --><!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
/* <![CDATA[ */
var szmvars="baaonl//CP//";
/* ]]> */
</script>
<script language="Javascript" type="text/javascript" src="https://baaonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO --><!--JavaScript Tag // Tag for network 780: Swiss Adserver - Ringier // Website: Blickamabend.ch // Page: Pixel für Umfragen // Placement: Web (5244666) // created at: Sep 19, 2014 10:37:08 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn|3.0|780|5244666|0|16|ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://secserv.adtech.de/adlink|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserv.adtech.de/adserv|3.0|780|5244666|0|16|ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --><div class="logobox" style="clear:left;float:left;width:260px;">
    <div id="logo_ringier">
        <a href="http://www.ringier.com/" title="Ringier">Ringier</a>
    </div>
</div><ul class="fl footerNav">
        <li>
            <strong>Ringier im Web</strong>
        </li>
        <li>
            	<a title="ALPHA.ch" href="http://www.Alpha.ch" target="_blank">ALPHA.ch</a>
                	</li>
        <li>
            	<a title="anibis.ch" href="http://www.anibis.ch/de/default.aspx" target="_blank">anibis.ch</a>
                	</li>
        <li>
            	<a title="Autoscout24" href="http://www.autoscout24.ch/" target="_blank">Autoscout24</a>
                	</li>
        <li>
            	<a title="Blick" href="http://www.blick.ch" target="_blank">Blick</a>
                	</li>
        <li>
            	<a title="Bolero (de)" href="http://www.boleromagazin.ch/" target="_blank">Bolero (de)</a>
                	</li>
        <li>
            	<a title="Bolero (fr)" href="http://www.boleromagazin.ch/fr" target="_blank">Bolero (fr)</a>
                	</li>
        <li>
            	<a title="Campanda" href="http://www.Campanda.ch" target="_blank">Campanda</a>
                	</li>
        <li>
            	<a title="Cash" href="http://cash.ch/" target="_blank">Cash</a>
                	</li>
        <li>
            	<a title="Dein Deal" href="http://www.deindeal.ch" target="_blank">Dein Deal</a>
                	</li>
        <li>
            	<a title="Geschenkidee" href="http://www.geschenkidee.ch/" target="_blank">Geschenkidee</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Glückspost" href="http://www.glueckspost.ch/" target="_blank">Glückspost</a>
                	</li>
        <li>
            	<a title="Idee cadeau" href="http://www.ideecadeau.ch/" target="_blank">Idee cadeau</a>
                	</li>
        <li>
            	<a title="Il Caffé" href="http://www.caffe.ch" target="_blank">Il Caffé</a>
                	</li>
        <li>
            	<a title="Immoscout24" href="http://www.immoscout24.ch/" target="_blank">Immoscout24</a>
                	</li>
        <li>
            	<a title="Infront Ringier" href="http://www.infrontringier.ch/" target="_blank">Infront Ringier</a>
                	</li>
        <li>
            	<a title="Jobcloud AG" href="http://www.jobcloud.ch " target="_blank">Jobcloud AG</a>
                	</li>
        <li>
            	<a title="Jobscout24" href="http://www.jobscout24.ch/" target="_blank">Jobscout24</a>
                	</li>
        <li>
            	<a title="Jobs.ch" href="http://www.Jobs.ch" target="_blank">Jobs.ch</a>
                	</li>
        <li>
            	<a title="jobup.ch" href="http://www.jobup.ch" target="_blank">jobup.ch</a>
                	</li>
        <li>
            	<a title="LandLiebeTV" href="http://www.landliebetv.ch " target="_blank">LandLiebeTV</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="l&#039;Hebdo" href="http://www.hebdo.ch/" target="_blank">l&#039;Hebdo</a>
                	</li>
        <li>
            	<a title="l&#039;Illustré" href="http://www.illustre.ch/" target="_blank">l&#039;Illustré</a>
                	</li>
        <li>
            	<a title="Onlinekiosk" href="http://www.online-kiosk.ch" target="_blank">Onlinekiosk</a>
                	</li>
        <li>
            	<a title="Pixobello24" href="http://pixobello24.ch" target="_blank">Pixobello24</a>
                	</li>
        <li>
            	<a title="Radio Energy Basel" href="http://www.energy.ch/basel/" target="_blank">Radio Energy Basel</a>
                	</li>
        <li>
            	<a title="Radio Energy Bern" href="http://www.energybern.ch/home/" target="_blank">Radio Energy Bern</a>
                	</li>
        <li>
            	<a title="Radio Energy Zürich" href="http://www.energyzueri.ch/home/" target="_blank">Radio Energy Zürich</a>
                	</li>
        <li>
            	<a title="Sat.1 Schweiz" href="http://www.sat1.ch/" target="_blank">Sat.1 Schweiz</a>
                	</li>
        <li>
            	<a title="Schweizer Illustrierte" href="http://www.schweizer-illustrierte.ch/" target="_blank">Schweizer Illustrierte</a>
                	</li>
        </ul>
<ul class="footerNav footerNav-last">
        <li>
            <strong></strong>
        </li>
        <li>
            	<a title="Scout24" href="http://www.scout24.ch/" target="_blank">Scout24</a>
                	</li>
        <li>
            	<a title="SI Style" href="http://www.sistyle.ch/" target="_blank">SI Style</a>
                	</li>
        <li>
            	<a title="The Classical Company" href="http://www.classicalcompany.ch/" target="_blank">The Classical Company</a>
                	</li>
        <li>
            	<a title="Ticketcorner" href="http://www.ticketcorner.ch/" target="_blank">Ticketcorner</a>
                	</li>
        <li>
            	<a title="Topjobs" href="http://www.topjobs.ch" target="_blank">Topjobs</a>
                	</li>
        <li>
            	<a title="TV8" href="http://www.tv8.ch/" target="_blank">TV8</a>
                	</li>
        <li>
            	<a title="Verkaufen.ch" href="http://www.verkaufen.ch " target="_blank">Verkaufen.ch</a>
                	</li>
        </ul>
</div>
</div>

<img class="statspixel" src="https://www.blick.ch/stats/?rt=1&amp;objId=7044769&amp;type=article&amp;ctxId=962&amp;pubId=3&amp;cat=news&amp;meta=&amp;title=%C2%ABEiserner+Thron%C2%BB+f%C3%BCr+die+Romands&amp;url=http%3A%2F%2Fwww.blickamabend.ch%2Fpromi-news%2Feiserner-thron-fuer-die-romands-id7044769.html" width="1" height="1" alt=""/>
<script type="text/javascript">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</script>
<script type="text/javascript">
    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.async = 1;
            js.defer = 1;
            js.src = "//connect.facebook.net/de_DE/sdk.js#version=v2.6&xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        //GTM tracking
        document.getElementById('facebook-jssdk').addEventListener('load', function () {
            //successfully add comment
            FB.Event.subscribe('comment.create', function (comment_response) {
                googleTagManagerCall('facebook_commented');
            });
            /* FB-Events
            FB.Event.subscribe('comment.remove', function(targetURL){
               googleTagManagerCall('facebook_uncommented');
            });
            FB.Event.subscribe('edge.create', function(targetURL) {
                googleTagManagerCall('facebook_liked');
            });
            FB.Event.subscribe('edge.remove', function(targetURL) {
                googleTagManagerCall('facebook_disliked');
            });
            */
        });
    </script>

<script type="text/javascript">
    if (typeof ADTECH != 'undefined' && ADTECH.executeQueue) {
        ADTECH.executeQueue();
    }
</script>
</body>
</html>